Witaj na forum Fabia Club Polska

Fabia 1,4 MPI 60k-problem z silnikiem i dziwne buczenie

Topic created · 18 Posts · 3666 Views
  • Witam!
    1 problem polega na tym,ze w czasie kiedy silnik pracuje,a jego przebieg wynosi 65 tys. km,to przy otwartym wlewie oleju silnikowego,z srodka wydobywaja sie krople oleju,ktore szybko pokrywaja plastikowa oslone silnika. Dodatkowo wydobywa sie powietrze,cos na zasadzie pyr pyr pyr. Czy ten tryskajacy olej i wydobywajace sie powietrze to tak ma byc?

    2 problem powstal kiedy to moja Mama wracajac z poludnia,zaczela slyszec brzeczenie. Po mojej przejazdzce stwierdzam,ze faktycznie cos brzeczy,od 70 km w gore,glosniej w czasie zjazdu z jakiegos wzniesienia,a ostatnio nawet zabrzeczalo przy 20 km/h. Przegonilismy troche samochod-felgi nie grzeja sie,wiec raczej nie sa to lozyska. A nawet jesli,to ciezko jest je zbadac-kazde kolo bylo po koleji podnoszone,nic dziwnego sie nie dzieje.
    Prosze o szybka pomoc,poniewaz niedlugo emigruje,a musze Mamie zostawic sprawny samochod

  • 🙂 a jednak odpowiem 😛 <!-- s:P -->

    Ad 1. Dym i efekty mu towarzyszace to nieszczelnosc zaworow, potwierdzenie mozna znalezc po zmierzeniu kompresji silnika.

    Ad. 2 Lozysko kola lub skrzyni. Z czasem wyjdzie ktore. 🙂

  • Ad.1 Otrzymalem opinie,ze tak ma byc w tych silnikach,az wierzyc mi sie nie chce

    Ad.2 Lozysko przod koszt 140 zl orginal

    Ps. Czy macie te tak z tym tryskajacym olejem-pytanie do uzytkownikow 8V?? :zly: <!-- s:zly: -->

  • [quote="szmigi"]1 problem polega na tym,ze w czasie kiedy silnik pracuje,a jego przebieg wynosi 65 tys. km,to przy otwartym wlewie oleju silnikowego,z srodka wydobywaja sie krople oleju,ktore szybko pokrywaja plastikowa oslone silnika. Dodatkowo wydobywa sie powietrze,cos na zasadzie pyr pyr pyr. Czy ten tryskajacy olej i wydobywajace sie powietrze to tak ma byc?[/quote]
    Tak ma być, w swojej Fabii 60 KM tak miałem-klawiatura jest na wierzchu i dlatego wylatują krople oleju. Z pyr pyr pyr też tak ma być. 😄 <!-- s:D -->
    Koledzy mający Fabię 1.4 MPI 60KKM to na pewno potwierdzą.

  • No wiec prosze o wypowiedz kolegow o czeskich sercach w ich samochodach 😄 <!-- s:D -->

  • [quote="abenek"]...Tak ma być...[/quote]

    Co Wy za glupoty piszecie...
    Ze tak jest, to nie znaczy, ze tak ma byc 😛 <!-- s:P --> Jak przedmuch spod pokrywy zaworow, taki jak z komina lokomotywy parowej moze byc normalny...

  • U mnie nigdzie nie wylatuje olej

  • [quote="szmigi"]Ps. Czy macie te tak z tym tryskajacym olejem-pytanie do uzytkownikow 8V?? :zly: <!-- s:zly: -->[/quote]

    Aż poszedłem do autka i sprawdziłem, ale ręka sucha - więc tak nie ma być - przebieg około 112 tys km, w tym na LPG 67 tys km.

    Jednak z tym brzęczeniem nie umiem pomóc.

  • [b]MirekS[/b], jedna mala uwaga,czy sprawdzales to tryskanie na zimnym silniku,zaraz po uruchomieniu? Bo u mnie wtedy tez nic,dopiero jak sie nagrzeje po paru km to przy otwarciu wlewu oleju sa zauwazalne wyzej wymienione objawy :kwasny: <!-- s:kwasny: -->

    O odpowiedz prosze tez Krzyska :chytry:

  • Silnik był około dwie godziny od wyłączenia kiedy to był nagrzany do temp pracy 90 stopni.

  • To jak bys mogl,wez jeszcze sprawdz tak zaraz po jezdzie;) Z Gory dzieki:)

  • Sprawdziłem i na gorącym włączonym silniku miałem zaledwie parę malutkich jak główka szpilki kropelek. Rękę trzymałem z 10 sekund.

  • Wiec bylem w Aso,dorwalem Mistrza Serwisu(wiec raczej nie byle kogo) i stwierdzil,ze tak ma byc,i taki objaw wystepuje w kazdych MPI. Mowa tu o "efekcie komina" i tryskania oleju,w momencie kiedy silnik chwile pochodzi i jest nagrzany. Zaraz po wlaczeniu go takich objawow nie ma. Dodal tez,ze silniki te sa bardzo trwale,i gdzies na ukrainie jezdzi felicja mpi z przebiegiem 1 miliona ;]

    A zeby bylo smieszniej,to na samymy poczatku zapytalem "zwyklego" pracownika serwisu gdzie z tym sie zglosic-on odpowiedziela ze do dzialu serwis,ale on juz teraz jest przekonany ze tak byc nie moze i sa to dziwne objawy;]

    NIE OGARNIAM! :] <!-- s:] -->

  • to widze ze te MPI sa coraz gorsze jak nie falowanie obrotów to teraz takie bulgotanie ciekawe co jeszcze ich dotknie

  • [quote="MirekS"]Sprawdziłem i na gorącym włączonym silniku miałem zaledwie parę malutkich jak główka szpilki kropelek. Rękę trzymałem z 10 sekund.[/quote]

    No i co przeszkadza w tym że jak się otworzy korek oleju to parę kropel oleju wyskoczy?.
    Hmm nie rozumiem problemu. Swoim 1.4MPI przejechałem ok 113 tyś i to mi w niczym nie przeszkadzało. Mam wrażenie, że kolega zakładający ten post nie ma problemów z silnikiem więc na siłę coś wyszukuje 😄 <!-- s:D -->

  • hehe 🙂 <!-- s:) -->

    Problem jest taki, ze to jest najprostsza metoda sprawdzenia nieszczelnosci zaworow. Jezeli jest przedmuch (to sie wiaze z chlapaniem oleju - bo jak nie wydmuchuje spalin spod pokrywy zaworow, to i chlapac olejem nie bedzie) to nalezy szukac dalej przyczyny. Sprawdzic kompesje itd.

    Znany mi jest niejeden przypadek, gdzie byl przepalony kawalek zaworu. Nie mozna wykluczyc, ze tego nie ma i tutaj.

    Ale zeby gadac, najpierw trzeba zajrzec do srodka 🙂

  • [b]Hildek[/b], ale jak masz klawiaturę na wierzchu to jest normalne że parę kropel wyleci.
    U mnie parę kropli wyskakiwało 🙂 <!-- s:) --> a nie było śladu spalin. Zresztą nic nie jest idealnie spasowane. więc z paru kropelek nie robiłbym problemu-ale jak napisałeś trzeba zajrzeć.

  • U mnie przebieg 105 000 km i jak się korek odkręci na ciepłym silniku to też kropelki oleju podskakują 🙂 . Co do brzęczenia ( może buczenia ) to pewnie któreś łożysko. Też mi buczało gdzieś w lewym przodzie, wymieniłem piaste, uciszyło się tylko trochę :looka: , wiec mozliwe ze i łożysko w skrzyni kończy żywota :zdegustowany: <!-- s:zdegustowany: -->

Log in to reply