Witaj na forum Fabia Club Polska

Sygnał dźwiękowy w czasie jazdy

Topic created · 13 Posts · 10453 Views
  • Jeśli kontrolek brak, podjedź na vaga.

  • A inspekcja się nie zapaliła?

  • [quote="Krzysiek"]A inspekcja się nie zapaliła?[/quote]

    Inspekcja nijak się ma do brzęczyka. Przynajmniej u mnie.

  • Ale gdy zapala sie inspekcja to chyba jest tez sygnal dzwiekowy. Moze kolega nie zauwazyl inspekcji, a uslyszal tylko sygnal.

  • [quote="Zygus"]Ale gdy zapala sie inspekcja to chyba jest tez sygnal dzwiekowy[/quote]

    Nie ma sygnału, poza tym inspekcja nie zapala się w czasie jazdy tylko jak przekroczysz limit czasu czy km to dopiero po ponownym włączneniu zapłonu pojawia sie komunikat

  • A zmiana temperatury otoczenia, poniżej 5 stopni dzwoni i mruga wyświetlacz z temperaturą,

  • Przychylam sie do odpowiedzi Griszy.

    Jesli posiadasz komputer pokladowy to jest tam fukcja temperatury zewnetrznej i jak dochodzi/spada do lub ponizej 5st to pika kilka razy (dokladnie nie liczylem ale pika dosc duzo razy) i mruga wyswietlacz z temperatura i sniezka obok. Dzwiek serwisowy jest pojedynczy i chwilowy i sie nie zalacza juz pozniej ani razu. No chyba ze sygnal rezerwy bo on jest po kazdym przekroczeniu i zapaleniu rezerwy lub po przekreceniu kluczyka.

    Nie wiem tylko jak dlugo masz ta Fabie, jesli kilka juz lat to dziwne ze sie wczesniej nie pojawil (jak masz komputer pokladowy oczywiscie) a jesli od paru dni ( nie wiem tego) to widac pierwszy raz cie to dopadlo.
    Ale jesli to tylko to, to nic sie nie dzieje, to raczej cos pomocnego niz szkodliwego.

    Pozdrawiam

    ZABER

  • ja mam fabke z 2003 roku i nie zaobserwowalem takiego zjawiska ... u mnie pika tylko rezerwa :dobani: <!-- s:dobani: -->

  • [quote="grisza"]A zmiana temperatury otoczenia, poniżej 5 stopni dzwoni i mruga wyświetlacz z temperaturą,[/quote]

    Dziwne zjawisko u mnie tylko pojawia się śnieżka i tyle, żadnych odgłosów.

  • U mnie piszczy gdy jest poniżej 3,5 stopnia, na rezerwie i gdy ruszam z ręcznym :zabawa: <!-- s:zabawa: --> a no i jak błąd wyskakuje!!! a czytałem w instrukcji że w niektórych fabiach po przekroczeniu 120 km/h piszczy!

  • [quote="zaber"]Przychylam sie do odpowiedzi Griszy.
    Jesli posiadasz komputer pokladowy to jest tam fukcja temperatury zewnetrznej i jak dochodzi/spada do lub ponizej 5st to pika kilka razy (dokladnie nie liczylem ale pika dosc duzo razy) i mruga wyswietlacz z temperatura i sniezka obok.[/quote]

    Nie wiem z którego roku masz samochód, ale w podawanej sytuacji słychać jeden dźwięk i przez chwilę miga wskazywana temperatura. Pojawia sie płatek śniegu.

    [quote="zaber"]Dzwiek serwisowy jest pojedynczy i chwilowy i sie nie zalacza juz pozniej ani razu.[/quote]
    Gdy zbliża sie termin przeglądu, pojawia sie napis oil i miga przez minutę. Później widać tylko znak klucza. Nie ma sygnału dźwiękowego.

  • Co do sygnalu przegladu to nie bede sie wypowiadal bo juz nie pamietam czy byl czy nie byl to juz bylo jakis c zas temu wiec nastepnym razem przyuwaze jak to jest faktycznie.

    Co do sygnalu "sniezki" to nie wiem od czego to jest uzaleznione ale zauwazylem od chocby dzis, jak wyjezdzalem z parkingu piknelo raz i pojawila sie temp 4,5 st.
    W drodze do pracy mam takie miejsce gdzie zawsze jest zimniej niz w innych czesciach drogi pewnie dlatego ze jest tu kilka bajorek i las i czesto sa mgly, i dzis tez tak bylo ale tutaj pojawil sie temp 3,5 st i dzwiek nie byl pojedynczy, nie liczylem dokladnie ile ale napewno nie byl pojedynczy.
    Nie wiem czy dobrze mysle ale moze sygnal a wlasciwie jego ilosc sa powiazane z szybkoscia spadku temperatury odczuwanej na czujniku.
    Nie mam pod reka instrukcji wiec nie moge tego potwierdzic ale cos by w tym bylo ze tak moze byc.

    Moja Fabia to rocznik 2005.

    ZABER

  • [quote="zaber"]Nie wiem czy dobrze mysle ale moze sygnal a wlasciwie jego ilosc sa powiazane z szybkoscia spadku temperatury odczuwanej na czujniku.
    Nie mam pod reka instrukcji wiec nie moge tego potwierdzic ale cos by w tym bylo ze tak moze byc.[/quote]

    Brzmi rozsądnie, choć nigdy się jeszcze nie spotkałem z kilkoma sygnałami. Zawsze był jeden. Zresztą czujnik chyba reaguje dźwiękiem tylko w momencie przekroczenia 5st i pokazuje 4,5. Później wskazuje odpowiednio mniej, ale wtedy już wersja na wyświetlaczu.

Log in to reply