Zimny silnik - nie pali, gaśnie

Topic created · 7 Posts · 4102 Views
  • Witam wszystkich, 🙂 <!-- s:) -->

    forum czytam od jakiegoś czasu (adres wyczaiłem po naklejce na którymś z
    Waszych aut), czysto informacyjnie. Teraz moja Skoda Fabia (z listopada
    2004r, 1.4 silnik benzyna 75KM, 67000 przebieg) zaczęła mi sprawiac
    problemy - postanowiłem więc założyc nowy temat (przekopałem ostatnie 2 lata
    tematów i nie znalazłem podobnego, tylko cząstkowo coś dowiedziałem się z
    kilku innych, za co serdeczne dzięki).

    Co się dzieje. Problemy zaczęły się jakieś pół roku temu, co jakiś czas
    zapalała się kontrolka EPC+sterowanie silnikiem, problem się nasilał, już
    niemal EPC nie gasło. Po wizycie na Prandoty 6 (czyszczenie przepustnicy,
    strojenie VAGiem, wysuszenie wiązki kabli) problemy ustały, i jakiś 1-2
    miesiące było ok.

    Teraz auto po postoju (8-10h, po nocy) fatalnie pali - bez gazu do dechy nie
    ma szans na odpalenie (rozrusznik pracuje, ale jakby nie może załapac), i aż
    nie nabierze temperatury krztusi się, obroty falują 800-1000 na jałowym,
    czasem nawet zaraz po ruszeniu zgaśnie, i wtedy [b]miga czerwona lampka
    olejowa i pika głośno[/b], aż do zgaszenia silnika. Co ciekawe - jak się już
    dogrzeje do temp. optymalnej - problemy [u]całkowicie[/u] znikają. Silnik
    chodzi równiutko, pali od kopa, przyspiesza ok.
    Jako kompletny laik pierwsze co zrobiłem wymieniłem akumulator (stary miał
    już ponad 2 lata) ale problem pozostał. Auto jest 2 miesiące po pełnym
    przeglądzie (olej, wszystkie filtry, świece). Może tu jest problem? Robił je przysłowiowy pan Kazio - malutki garażowy zakładzik...

    Będę wdzięczny za wszelkie rady. W przyszłym tygodniu i tak pewnie odwiedzę
    serwis Prandoty 6 - jednak chciałbym coś więcej się dowiedziec.

    Z góry dziękuję i pozdrawiam,

    Banan

  • Zacząłbym od wymiany czujnika ciśnienia oleju o którym piszesz on nie ma prawa się świecić po zapaleniu silnika. Mi w poprzedniej fabce padł, jednak poza świecącą kontrolką nie było żadnych innych objawów.

  • wymieniłem wczoraj w serwisie Czujnik temperatury cieczy (49 zł część, 40 zł robocizna) i dalej dokładnie to samo.

    Czyli było robione:

    • czyszczenie przepustnicy + VAG
    • wymiana akumulatora
    • wymiana czujnika temp. cieczy

    i dalej to samo. Ktoś ma jakiś pomysł?

    Mirek - wspomniany czujnik miga i pika głośno właśnie tylko rano, na zimnym silniku jak już w końcu odpali, póżniej jak zgaszę i odpalę na nowo (już na trochę cieplejszym silniku) - wszystko jest ok.

  • [b]bananl[/b], chyba Ci sie czujniki pomyliły, bo MirekS sugerował wymianę czujnika ciśnienia oleju, a nie temperatury cieczy...

  • wymienili mi w serwisie ten czujnik temperatury cieczy i na 99 % miało być to...

    w sumie zaczyna mnie to wkurzać, niedługo pół auta wymienie, a co rano i tak z odpalaniem dramat 😞 zaraz pójdzie rozrusznik 😕 <!-- s:/ -->

    nikt nie miał podobnych przejść?

  • [quote="bananl"]Teraz auto po postoju (8-10h, po nocy) fatalnie pali - bez gazu do dechy nie ma szans na odpalenie (rozrusznik pracuje, ale jakby nie może załapac), i aż
    nie nabierze temperatury krztusi się, obroty falują 800-1000 na jałowym,
    czasem nawet zaraz po ruszeniu zgaśnie,[/quote]
    w skodzie felicii takie objawy były spowodowane czujnikiem temperatury zasysanego powietrza umieszczonego na kolektorze ssacym

  • wyjaśniło się.

    powodem okazała się gęsta maź w misce olejowej, jak to opisał mechanik - gęsta jak miód, koloru biało-szarego. Byłem na wymianie oleju (u kogo innego) dosłownie miesiąc temu i prawdopodobnie mi wlali tam jakiś syf...

    myślałem że wymianę oleju to byle Kazio z garażu zrobi, jednak ten albo okazał się partaczem, albo chu... złodziejem i mi wlał niewiadomoco a zapłaciłem za Mobil1.

    i jak auto troszkę pochodziło się dogrzało, to olej robił się rzadszy i puszczało. Mechanik co to wykrył mówił, że jeszcze bym trochę pojeździł i bym silnik zatarł...

    Naprawił silnik - Skoda Serwis w Krakowie, z Prandoty 6. Serdecznie polecam!
    Jakby ktoś miał podobne objawy niech sprawdzi też olej w silniku, i jak będzie syf to kilka razy przepłukać płynem do rozrzedzania oleju, wleje olej już dobry, pojeździ do 5000km i znowu wymiana oleju. I ma chodzić jak złoto - ja odbieram auto jutro, dam znać co i jak.

Log in to reply