Witaj na forum Fabia Club Polska

[F1] Nie działa spryskiwacz

Topic created · 7 Posts · 7610 Views
  • :rozpacz: <!-- s:rozpacz: -->
    Witam ponownie.
    Tym razem mam problem ze spryskiwaczami.
    Ostatnio wymienialem akumulator,(czy moglem naruszyć jakis kabelek od silniczków?) tego nie wiem.
    Bezpieczniki(przynajmniej 2sztuki odpowiedzialne za spryskiwacze,lub wycieraczki) sprawdzilem.
    Czy ktos moze podpowiedziec co jeszcze moge sprawdzić,zeby zrobić to samemu???
    Pozdr. i dziekuje za rade.

  • Mialem z tym problem ,ale teraz nie dzialałaja silniczki,(wiec problem elektryczny :rozpacz: <!-- s:rozpacz: --> )
    pozdr

  • moze byc ze silniczek bedzie do wymiany. Koszt silniczka okolo 300 zl

  • Dziwne zeby 2 silniczki siadly naraz bo sa 2 (do przednego spryskiwacza i tylnego). Proponuję zdemontować i sprawdzić czy działa na zasilaczu 12V. Niekoniecznie trzeba wymieniac można oddać do regeneracji. Dużo na pewno zostanie w kieszeni. Pozdrawiam :super: <!-- s:super: -->

  • Witam!
    Mam podobny problem jak wyżej, nie działają spryskiwacze na przód, w ogóle nie słychać silniczka.
    Na tył jest ok. Sprawdziłem bezpiecznik jest ok. zresztą wycieraczki działają normalnie, a są podobno na tym samym bezpieczniku.
    Znalazłem w internecie pompkę za 55,-zł, ale mam pytanie czy są dwie pompki osobno na przód i osobno na tył, czy też jest jedna?
    Jeśli miałby ktoś wiedzę na ten temat i mnie oświecił będę wdzięczny.
    Pozdrawiam

  • Witam.Sprawdziłbym silniczek na krótko poprzez podłączenie bezpośrednio do akumulatora.Następnie podłączyłbym multimetr pod wtyk silniczka pompki spryskiwacza i poprosiłbym drugą osobę o uruchomienie spryskiwania w przód lub na tył.Poza tym,że powinna zmienić się polaryzacja + i - to powinno pojawić się napięcie zasilające 12V.Jeśli tak nie jest to zająłbym się tak zwanym kombajnem,czyli przełącznikiem wycieraczek i sprawdził czy tam pojawia się jakieś napięcie po uruchomieniu spryskiwacza w przód lub tył.Poza tym bezpieczniki małe i duże.Czy aby pompka nie jest jedna w tym "DUŻYM" zbiorniku zaledwie 2 Litrowym.Działanie pompki na przód lub tył polega na dostarczeniu do pompki napięcia zasilającego 12V,a polaryzacja + i - zmienia obroty pompki i co za tym idzie pompowanie płynu na przód lub tył.Układ zasilania nie jest chyba tak skomplikowany i raczej będzie oparty na starych dobrych rozwiązaniach.Proponuje przeczyścić styki przełącznika wycieraczek.Pozdrawiam.

  • Dzięki za informację. Też mi nie pasowało, że jeśli jest jeden silniczek, który pracuje w różnych kierunkach w zależności od polaryzacji, to albo pracuje albo jest spalony. A mój na tył pracuje,a na przód nie, więc bardziej prawdopodobne jest brak zasilania poprzez przełącznik. Chyba dobrze rozumuje?
    Jeszcze raz dzięki i Pozdrawiam.

    [size=75][ [i][b]Dodano[/b]: 28-01-2011, 09:34[/i] ][/size]
    [quote="MAREK FABIA"]przeczyścić styki przełącznika wycieraczek[/quote]

    i to był strzał a 10. Trwało ok. 10 min. bo zacząłem właśnie od tego i bingo.
    Wielkie dzięki i Pozdrawiam

Log in to reply