[F1] Brak płynnej zmiany biegów

Topic created · 15 Posts · 4639 Views
  • Tak jak w tytule. Tylko pomiędzy tymi biegami nie ma płynnej zmiany. Po prostu jest pewien przeskok, jakby mała blokada. Nie ma żadnych dźwięków, zgrzytów itd. Po prostu czuć, że coś blokuje idealna zmianę biegów 😛 <!-- s:P --> Ktoś ma jakiś pomysł?

  • olej w skrzyni kiedy był zmieniany i czy w ogóle??

  • A nawet nie wiem, sprawdze przy najbliższej okazji. Na fabiaclub piszą, że tak mają od nowości i to norma

  • U mnie to samo. Podejrzewam kończące się sprzęgło. Z tego, co czytałem na forum, wymiana oleju pomaga, ale na krótko.

  • Zauważyłem, że ta sama "blokada" jest praktycznie przy każdej zmianie, ale największa przy 1 na 2.

    Mechanik naprawiający od nastu lat tylko Skody powiedział, że taka lekka blokada i brak płynnej zmiany niestety jest całkowicie normalna w Fabiach I. Wymiana oleju to szkoda kasy. Jeżeli zacznie coś zgrzytać charczeć i dziać się ewidentnie złego, to wtedy będzie trzeba się martwić, a teraz jeździć.

    Ktoś to potwierdza?

  • W mojej fabii mam podobny problem..
    Olej wymieniałem 4-5 miesięcy temu, było ok, ale znów "blokada" się nasila..

    [quote="zlloty"] Podejrzewam kończące się sprzęgło.[/quote]
    Też mi się tak wydaje.

  • Problem się tyczy skrzyni która współpracuje z czeskimi silnikami benzynowymi, u mnie w poprzedniej fabce też nie wchodziły idealnie biegi, reg. dwa razy na gwarancji i było lepiej, natomiast w aktualnym TDI-ku nie ma żadnych problemów bo jest inna skrzynia.

  • ja potwierdzam, za życia mojej fabii 1 ,2 i czasem 3 wchodziły problematycznie. Nie było na to reguły.

  • No właśnie najgorzej jest w przypadku 1, 2 i 3, bo z 3 na 4 i z 4 na 5 jest ok. Czyli nie mam się czym przejmować dzięki 🙂 <!-- s:) -->

  • Właściwie ja olej wymieniałem ze względu na bieg wsteczny, po wymianie blokowanie ustąpiło całkowicie i nie ma go do tej pory 😉 <!-- s;) -->

  • Akurat wsteczny wchodzi u mnie idealnie 😛 <!-- s:P -->

  • [b]seven[/b], a jak redukujesz na 2 to też ciężko wchodzi?

  • To może inaczej. Podczas wrzucania na 5 nigdy nie zauważyłem problemów. Z 3 na 4 też nie. Z 4 na 5 też nie. Najgorzej jest podczas normalnego rozpędzania czyli z luzu na 1, z 1 na 2, z 2 na 3 - nie zawsze, ale bardzo często mam tą blokade. Jak redukuje na 2 z jakiegokolwiek biegu to "blokada" jest, a jak redukuje na 3 np. z 5, to jest idealnie. Podsumowując jest różnie, ale prawie za każdym razem się pojawia i w 95% przypadków tylko na 1,2 i 3.

  • problem mogą robić też synchronizatory skrzyni..

  • Na razie nic nie będę kombinował, bo szkoda kasy i czasu skoro to jest normalne.

Log in to reply