Witaj na forum Fabia Club Polska

[F2] Odgłosy przy jeździe po nierównym

Topic created · 13 Posts · 7457 Views
  • Witam.

    Pacjent to F2 1.4 z 2011 r. Przelot 19 tyś km. Auto jeszcze na gwarancji, ale podpytam. Gdy się jedzie na 2 biegu bez użycia pedału gazu, wjeżdząjąc w niewielkie nierówności słychać dziwny odgłos. Nie jest to stukanie jak przy wybitym łączniku, czy końcówce. Tu jest takie klekotanie.
    Wszystko wydaje się być sztywne.
    Jak jedzie się np. 100 km/h po drodze z poprzecznymi nierównościami tez to wysepuje. Myślałem że to wydech, ale on jest sztywno. I to praktycznie było od początku jak go odebrałem tylko może w mniejszym stopniu. Ktoś miał cuś takiego? 🙂 <!-- s:) -->

    Druga sprawa. Nie wiem jak z tym było na początku gdy Fabka była nowa.

    Jak jest włączona klima zmieniając biegi na 2,3,4 nie da się tak puścić sprzęgła żeby autem nie szarpnęło. Jak AC jest wył. to jest ok. Moja dziewczyna, która rzadko powozi tym samochodem też zauważyła różnicę.

    Ktoś spotkał takie cuda się dziejące???

  • Jesli chodzi o klimatyzacje to moze poprostu dlatego ze jest wiekszy opor i silnik szybciej schodzi z obrotow.
    zrob tak ze zanim puscisz sprzeglo wdepnij gaz do oporu.

    ja sie jeszcze ucze jezdzic i tak samo mam jak opisujesz z tym ze nawet bez A/C

    jest to moje pierwsze auto z wysprzeglikiem i elektronicznym pedalem gazu.
    tutaj reakcje sa opoznione niz w standardzie z linka. i tez czesto z przyzwyczajenia po poprzednim aucie jezdze i silnik ma mniejsze obroty niz powinien i szarpnie jak puszcze sprzeglo.
    natomiast jak wciskam gaz do oporu na ulamek sekundy przed puszczeniem sprzegla plynnosc jest 100% i nic nie szarpie. oczywiscie jak sprzeglo puscisz to automatycznie gaz tez odpuszczasz aby spokojnie sie rozpedzic.

  • Ja nie ucze się nią jeździć.

    Zauważyłem tylko taką różnicę. Znowu jak wyłączę AC to muszę się przestawiać, aby noga śmiało puszczała sprzęgło.

    Z tymi odgłosami nikt się nie spotkał?

  • mam to samo autko i niestety nie moge potwierdzic twoich objawow Radku, ale auto ma lekko ponad miesiac, sprzeglem nie szarpie nawet przy wlaczonej klimie i obrotach 1200-1500 przy ruszaniu - mozna puscic dosc szybko (oczywiscie bez strzalow na sprzegle zadnych) i plynnie ruszyc, auto calkiem przyzwoicie sie zbiera (oczywiscie sensowna jazda jest w przedziale 3,5k-5k rpm, krecenie wyzej nie ma sensu gdyz przy tych obrotach uzyskuje juz moc maksymalna, a max moment katalogowo 3,8k, jednak od 3,5k mozna mowic o "jezdzie", bo ten silnik ma jakis tam potencjal tylko trzeba umiec nim jezdzic)

    na 2 zas toczac sie po dziurach roznych (a niestety musze to robic codziennie 😞 <!-- s:( --> ) nie ma takiego objawu, zauwazylem jednak w stosunku do mojego poprzedniego starego autka, ze ciezko mu sie ciagnie na jalowych obrotach na 2-ce i wystarczy wieksza dziura zeby przy wyjezdzaniu z niej autkiem zaczelo juz szarpac (chyba jest wieksza przekladnia) wiec trzeba pomagac lekkim gazem w pewnych momentach, a najlepiej jednak wychodzi mu toczenie sie na 1 na jalowych po dziurach, wtedy nie ma problemu

  • [quote="radekk_1984"]
    Tu jest takie klekotanie.
    [/quote]

    mam to samo od nowosci
    jak wjade przy niewielkiej predkosci na nierownosci gluche klekotanie prawy przod, drzwi pasarzera
    3 wizyty w ASO i nic
    2 wizyty w prywatnych dobrych warsztatach i nic
    a ze nie jest to uciazliwe i denerwujace olalem to i tak juz jezdze 4 rok

  • a masz w kole zapasowym w bagazniku ta pianke styropianowa wlozona ? jesli tak to wyciagnij ja z tymi wszystkimi kluczami i podnosnikiem i przejedz sie wtedy - u mnie to byl jedyny dodatkowy stukot gluchy przy jezdzie na nierownosciach, ale to dzwiek typowo ze srodka auta dochodzacy, a nie z zewnatrz ...

  • Mam podobnie. Auto mam od nowości. Ma 4 lata. Problem zaczął się jakieś 2 miesiące po zakupie. Wymienili przekładnią kierowniczą (pozornie pomogło na chwilę), poduszki McPersona, smarowali poduszki silnika, poprawiali mocowania rurek od klimatyzacji i guzik to dało. Mam wrażenie że stuki nasilają się gdy jest mokro. Tak jakby woda powodowała wzrost intensywności tych stuków. Auto sprawdzałem w innych warsztatach i nic nie znaleźli. Dodam ze przekładnia kierownicza sprawdzona i brak luzów.

  • Sprawdzałeś sworzeń dolny wahacza prawego, albo gumy na stabilizatorze(guma zmienia właściwości przy zmianie temperatury)?Może to tu tkwi problem.Ogólnie wiem że w FII są problemy z luzowaniem się poduszki w prawym podszybiu i czasem zdarzało się że stukało, ale z opisu nie wydaje mi się aby to był problem.Nie wiem co jeszcze może być bo skoro łącznik łożysko i sprężyna jest ok...

  • [quote="magicman77"]mam to samo autko i niestety nie moge potwierdzic twoich objawow Radku, ale auto ma lekko ponad miesiac, sprzeglem nie szarpie nawet przy wlaczonej klimie i obrotach 1200-1500 przy ruszaniu - mozna puscic dosc szybko (oczywiscie bez strzalow na sprzegle zadnych) i plynnie ruszyc, auto calkiem przyzwoicie sie zbiera (oczywiscie sensowna jazda jest w przedziale 3,5k-5k rpm, krecenie wyzej nie ma sensu gdyz przy tych obrotach uzyskuje juz moc maksymalna, a max moment katalogowo 3,8k, jednak od 3,5k mozna mowic o "jezdzie", bo ten silnik ma jakis tam potencjal tylko trzeba umiec nim jezdzic)

    na 2 zas toczac sie po dziurach roznych (a niestety musze to robic codziennie 😞 <!-- s:( --> ) nie ma takiego objawu, zauwazylem jednak w stosunku do mojego poprzedniego starego autka, ze ciezko mu sie ciagnie na jalowych obrotach na 2-ce i wystarczy wieksza dziura zeby przy wyjezdzaniu z niej autkiem zaczelo juz szarpac (chyba jest wieksza przekladnia) wiec trzeba pomagac lekkim gazem w pewnych momentach, a najlepiej jednak wychodzi mu toczenie sie na 1 na jalowych po dziurach, wtedy nie ma problemu[/quote]

    Jeśli chodzi o jazdę na klimie...
    spadku mocy do normalnej jazdy nie odczuwam, może jakby ją pomęczyć to była by różnica. Chodzi mi o momenty gdy zmienia się bieg, obroty silnika spadają, a jak się puszcza sprzęgło już mając wrzucony kolejny bieg jest takie szarnięcie. problem ustępuje jak ją się wyżej podkręci około 4 tyś zamiasat do 3 tys. Cieżko jest jej podnieść znowu obroty. Zastanawiałem się czy to nie wina sprzęgła. Fabia przejeździła swoje pierwsze 13 tyś km na nauce jazdy, ale nigdy nie dałem jej krzywdy zrobić. Teraz nikt się na niej już nie uczy.

    Znajomi mechanicy mówią, że włączając klimę to jak bym otwierał jej z tyłu spadochron i żeby to było 2.0 zamiast 1.4 tematu by nie było.

    Odgłosy jakby znikneły, ale zaczeły się stuki gdy przejadę po serii lekkich nierówności. Podobno malutki luz na maglu. Ale mam ją jeszcze pomęczyć i przyjechać jak się bardziej rozwali. Do czerwca 2013 gwarancja.
    Trochę mnie zdziwili tym maglem bo stuki są też gdy LP koło zjeżdża z krawężnika, a PP nie. Myślałem że to górne mocowanie amortyzatora. Pośmigam tak jeszcze, ale najpóźniej wczesną wiosną będę ich męczył jeszcze raz.

  • jeszcze odnosnie tych stukow - zwykle po nauce jazdy przez kangura dostaja po dupie roznego rodzaju poduchy ...

    takie stuki jak opisujesz mialem w starym aucie - tam winne byly lozyska mcphersona / koncowki drazkow kierowniczych (wymienialem razem i zalatwilo sprawe)

  • Klima przy wysokich temperaturach faktycznie działa jak "kotwica".

  • [quote="magicman77"]jeszcze odnosnie tych stukow - zwykle po nauce jazdy przez kangura dostaja po dupie roznego rodzaju poduchy ...

    takie stuki jak opisujesz mialem w starym aucie - tam winne byly lozyska mcphersona / koncowki drazkow kierowniczych (wymienialem razem i zalatwilo sprawe)[/quote]

    też myślałem o tym...
    W ASO skody kolega mechanik stwierdził luz na maglu...
    21 tys km to bardzo szybko jak na magiel, dla mnie to górme mocowanie amorka lewego. Też pracuje w ASO lecz nie skody i nie jako mechanik ale póki moja ma gwarancje to jadąc do serwisu skody to wychodze z założenia "nie wiem, nie znam się..." 😉 , a jak się skończy gwarancja to będę już się znał i pewnie bedę ASO Skody omijał szerokim łukiem 😉 <!-- s;) -->
    Póki co stukanie występuje rzadko, tylko wtedy jak skręcam w prawo i są małe wyboje. Nie denerwuje mnie to aż tak. Lecz każe sobie usunąć usterkę na gwarancji, ale poczekam jeszcze z tym chwilę

  • Panowie, a zawiasy maski sprawdzaliście. 😉 W wielu VAG-ach jest ten sam problem. Klekotanie słyszalne jakby z prawego przedniego rogu, od strony schowka przed nogami pasażera, czasami od strony drzwi. Wszystko dzieje się przy jeździe z dowolną prędkością przejażdzając przez poprzeczne nierówności, po kostce brukowej etc. Czasami dźwięki słychać było też przy ruszaniu. Problem rozwiązuje się smarem w sprayu lub. np. WD40. Psikamy zawiasy, kilka razy ruszamy w górę i w dół maską, znów psikamy, w razie potrzeby odkręcamy delikatnie dystanse na masce (takie wkręcane gumowe, okrągłe kołki z od przodu maski) i problem znika. 😉 Sprawdźcie to u siebie, u mnie poskutkowało, a szukałem przyczyny długo i namiętnie. 😉 <!-- s;) -->

Log in to reply