[F2] blokowanie się pierwszego biegu Fabia II

Topic created · 33 Posts · 7640 Views
  • Skoda Fabia II z 2011 roku, 1,2 htp 51KW, przebieg 30tyś, niestety nie mam już ważnej gwarancji. Problem tkwi w włączaniu pierwszego biegu, bardzo często zdarza się, że dźwignia zmiany biegów, podczas próby włączenia jedynki, blokuje się w połowie ruchu do przodu, od linii luzu do miejsca załączenia pierwszego biegu. Po zablokowaniu wpychanie na siłę nic nie daje, stoi na amen. W czasie zablokowania dźwigni, jeżeli zaczniemy popuszczać sprzęgło, czuć i słychać tyrkotanie dźwigni. Żeby włączyć bieg po zablokowaniu dźwigni trzeba wziąć na luz, puścić i ponownie wcisnąć sprzęgło, wtedy bieg wejdzie jak nówka. Samochód chodzi na nauce jazdy, z tego co rozmawiałem z innymi posiadaczami tego modelu, mają podobny problem, w serwisie mechanik wsiada do auta kilka razy załączy jedynkę i jemu jest OK, co innego jak się jeździ po mieście (na pewno nie chodzi tu o prawidłowe wysprzęglanie). Czy ktoś miał podobny problem, lub wie, co może być przyczyną? Za wszelkie rady z góry dziękuję.

  • generalnie sprawa jest tego typu, że takie przypadki mają miejsce gdy podczas toczenia się pojazdu próbujemy wrzucić pierwszy bieg (czego nie powinno się robić). Pierwszy bieg służy do ruszania i jeżeli pojazd się toczy to nie powinno się wrzucać jedynki. Źródło problemu leży prawdopodobnie w sprzęgle lub wybieraku.

  • MI zdażał się, że po zachamowani, np. naswiatłach, lub aby kogoś wysadzić nie puściłem sprzęgła i nie wyłączyłem silnika - więc był wrzucony 2 bieg lub 3.
    No i niestety nie dało się wrzucić jedynki. Trzeba było wrzucić na luz, puścić sprzęgło, znów wcisnąć sprzęgło i wtedy można było wrzucić 1 bieg. Grozi to tym, że na światłam możesz nie zauważyć, że ci wbieg nie wskoczył - chcesz ruszyć i klapa silnik zgaśnie i możesz mieć krótsze autko, bo ci ktoś zaparkuje w bagażniku.

    NIe wiem, czy to wada, czy jakiś feler do 1 przeglądu mam jeszcze nieco czasu.
    Rzeczywiście zachowanie praktycznie takie samo jak przy jeździe przy hamowaniu silnikiem też nie można wbić jedynki, ale wtedy blokada jest od razu wykuwalna, a tu bieg wchodzi jakby do połowy - można go częściowo wrzucić i jest lekka deorientacja, czy wskoczył czy nie.

    Dla świętego spokoju, redukuje po zatrzymaniu na luz i wrzucam jedynkę.
    przebieg nieco 5kkm, ale tak było praktycznie od początku, może top ma coś wspólnego z systemem wspomagania hamowania silnikiem (to tylko taki mój domysł).

  • Ja w swoje fabii mam to samo. Jak autko bylo nowe to tak dosc czesto sie zdarzalo, teraz juz tylko niekiedy. Generalnie jak dojezdzam np do świateł na biegu i sie zatrzymam podczas proby wrzucenia "1" nie zawsze udaje ją sie wbić. Zawsze wtedy puszczam sprzęgło i ponownie naciskam i wtedy juz ten problem nie występuje. Autko ma 42 tys km.

  • Ale nie rozumiem w czym problem. Czemu przed zatrzymaniem auta nie przełączacie skrzyni na luz? To jest chyba normalne i prawidłowe zachowanie, odzwyczajcie się od tego swojego dziwnego nawyku i problem sam zniknie.

  • auto sie zatrzymuje na biegu a nie luzie

  • ja sie zatrzymuje zawsze z sprzeglem w podlodze i na biegu na ktorym akutalnie jechalem 🙂 <!-- s:) --> wtedy wbijam 1 i wchodzi bez problemow. nie da sie natomiast wbic jedynki jadac szbyciej niz 20 km/h wydaje mi sie ze jest to zamierzony proces, ale to tylko moja mala i nieznajaca sie na mechanice glow atak uwaza^^

  • sebano87 - mylisz się, tak się nie powinno eksploatować pojazdu. Kto Cię tak nauczył?? Po to masz luz w skrzyni biegów, żeby na niego przełączyć podczas zatrzymywania się samochodu. [b]I jak auto stoi, nieważne czy w korku, czy na światłach, ma stać na luzie, a noga precz od pedału sprzęgła. [/b]To są oczywiste zasady. Zapytaj się dowolnego mechanika.

    Ta wytłuszczona uwaga też do Ciebie Havier;)

  • [quote]Po to masz luz w skrzyni biegów, żeby na niego przełączyć podczas zatrzymywania się samochodu.[/quote]

    Wyhamowanie samochodu powinno odbywać się za pomocą biegu. Hamowanie (takie normalne, nie nagłe) samochodu również powinno odbywać się na biegu. Jak ktoś jest bardzo oszczędny i hamuje z większej prędkości to nawet może kolejno przełączać z 4 na 3, z 3 na 2. Powód jest prosty - hamując silnikiem jedziemy za darmo i oszczędzamy hamulce.

    Ja zawsze hamuje na biegu, najczęściej na 3, czasami zrzucę bieg na 2 (jak są a niskie obroty), ale zazwyczaj nie chce mi się, bo za dużo z tym machania i już wrzucam na luz aby się "dotoczyć". Jak już samochód stoi to oczywiście luz. Nigdy nie wrzucam biegu pierwszego z 2 albo 3, zawsze z luzu jak samochód stoi. Jak się samochód toczy, nawet ledwo ledwo, to ruszam z 2.

    Problem z wrzucaniem 1 w momencie w którym samochód jedzie/toczy się to normalny objaw. W każdym samochodzie tak jest.

  • Zgadza się. Powinienem doprecyzować swoje zdanie, żeby nie było niedomówień i wątpliwości:

    "Po to masz luz w skrzyni biegów, żeby na niego przełączyć tuż przed całkowitym zatrzymaniem się samochodu" 🙂 <!-- s:) -->

  • Teraz zgadzam sie z Tobą comfort!!
    Jak stoje na skrzyzowanniu to luz oczywiscie ze mam i noga jest z dala od sprzegła i tu masz racje. Chodziło mi ze powinno sie hamowac biegami a nie luzem!! Poza tym problem z 1 jak kolega mial na mysli nie dotyczy momentu jak auto sie toczy tylko tego stanu jak z postoju trzeba wrzucic "1". Niekiedy to nie udaje sie ale u mnie zawsze pomaga ponowne wysprzęglanie

  • Dziękuję wszystkim za duże zainteresowanie tematem i wszystkie posty. Nie mniej nie chodziło mi o technikę jazdy, bo mój znajomy który jest instruktorem DTJ (Doskonalenia Techniki Jazdy) ma w swoim autku podobną dolegliwość, a nie sądzę, by nie potrafił prawidłowo się nim posługiwać, więc raczej jest to problem natury technicznej. W poprzednich autach zdarzało się coś podobnego tylko przy biegu wstecznym, natomiast Fabianka II ma to przy jedynce i powiem, że mi ogólnie nie przeszkadza jazda gdy muszę ponownie wysprzęglić. Gorzej z kursantami, ponieważ mocno się tym stresują i potrafią się nieźle pogubić. Myślałem, że może ktoś miał podobny problem i wie o co chodzi, żeby mechanik mnie zaraz na wymianę całej skrzyni nie chciał naciągnąć;)

  • Być może jest to problem z wysprzęglikiem. Szkoda, że samochód nie ma gwarancji.

  • Comfort - sytuacja jaką opisujesz to normane zachowanie, jak wiesz, że postoisz trochę na stacjach, ale sytuacja dotyczy raczej sytuacji, gdy dojeżdżasz do świateł, hamujesz silnikiem redukujesz biegi, na konieć wsiskasz hamulec i sprzęgło aby stanąć i nagle zapala się zielone. Prubujesz wrzucić 1 i nie wchodzi, dwa razy nawet zdarzyło mi się, że bieg niby wskoczyć zaczynam puszczać sprzęgło i zonk, auto nie jedzie bieg jakby wyskauje (jakby nie załapał, chociaż wydawało się że wskoczył) i auto gaśnie.

    W tej sytuacji zwykle nie masz czasu i raczej nie ma sensu wrzucać na luz (bo robisz to odruchowo, a masz problem z wrzuceniem biegu 1, dopiero jak wrzucisz na luz, puścisz sprzęgło i ponownie wciśniesz możesz wrzucić bieg)

    Takie przypadki zdażają mi się od nowości i nie są reguło - mają chrakter losowy i sporadyczy w większości jeżdżę po mieście i mam sporo światej na swojej trasie jazdy.
    Jak ktoś nie musi tak często stawać może tego praktycznie nie zauważyć.

    Kwestia tylko w tym, czy to objaw prawidłowy (czy ma tak być), czy raczej wada, a więc powinienem to głosić na 1 przeglądzie czyli przełom sierpień/ wrzesień.
    Mam co prawda czas, bo mam 4 lata gwarancji, "ale lepiej dmuchać na zimne".

  • Pietrass - widzisz, tym się różnimy. Ja tak jeżdzę zawsze i dlatego nigdy nie mam problemów z załączeniem 1. Na żadnym samochodzie.

    Zgodnie z wszelkimi przykazaniami zawsze najpierw hamuje silnikiem. Jeżeli to nie wystarcza to do tego dochodzi hamulec. Ale ja się nie bawię w żadne redukcje biegów i hamowanie silnikiem w styli najpierw na 5, potem na 4, następnie 3, 2, a na końcu mam się niby zatrzymać wciskając jednocześnie hamulec i sprzęgło, z przykładowo załączoną jeszcze 2-jką. Tak się nie jeździ. I stąd później te problemy.

    A można inaczej. Jedziesz w mieście więc przeważnie używasz biegów 3 lub 4. Widzisz, że masz przeszkodzę na drodze (nieważne czy światła czy korek czy cokolwiek innego). Zaczynasz hamować silnikiem na tym biegu na którym jedziesz aktualnie. Jedziesz eko, nie spalasz nic. Ale tylko do pewnego momentu, jak obroty nie spadną poniżej pewnej wartości, w której komputer wysteruję dodatkową dawkę paliwa aby nie zdusić silnika. Więc przykładowo zwalniasz z 60km/h na 4 biegu. Hamujesz silnikiem. Hamujesz nim do momentu aż prędkość spanie do takiej wartości, że komputer wtryskuje dodatkowe paliwo. To będzie ok. 30km/h. Przełączasz skrzynie na luz i dotaczasz się do miejsca zatrzymania w odpowiednim momencie używając hamulca.

  • Zgadzam się dokładnie z zasadami jakie przedstawia [b]comfort[/b] bo sam tak jeżdżę, dodam tu jeszcze tyle, że redukowanie biegami podczas hamowania by zejść, aż do biegu nr 2 tylko i wyłącznie wykończa sprzęgło i jest to szczególnie niewskazane przy dwumasie w TDI.

    Ale wracając do tematu[b] ternales[/b] zadał inne pytanie i póki co dalej nie ma na niego odpowiedzi także skupmy się na tym ...

  • witam wszystkich klubowiczow

    2 tygodnie temu odebralem swoja nowa fabie 2 ambition 1.4 16V 85km - mam identyczny problem z 1-ka, czasami wejdzie idealnie, jednak zdarza sie dosc czesto, ze blokuje sie wlasnie jakby w polowie i dalej nie pojdzie - trzeba wbic ze 2 razy zanim wejdzie lekko

    nie jest to na pewno sprawa synchronizatora, gdyz to samo potrafi sie dziac rowniez przy calkowicie wylaczonym silniku

    oczywiscie nie wbijam jedynki jak jade, czekajac na swiatlach mam wybite na luz i powiedzmy przy wrzucaniu jest 50/50, ze to sie stanie

    bylem juz z tym profilaktycznie w ASO - jednak sprawdzenie i odpowiedz w stylu "ja kupilem niedwno roomstera i mialem to samo, wyrobi sie i zniknie po przejechaniu 4-5k km i ze nie jest to nic strasznego"

    probowalem jeszcze wbijac 1-ke nie dotykajac od gory drazka (otwarta dlon calkowicie od prawej strony drazka i ruch do przodu pomiedzy kciukiem i palcem wskazujacym), zeby mimowolnie nie dociskac nawet na 1mm w dol - nie haczyl o wsteczny itp - na poczatku mialem wrazenie, ze to rozwiazalo sprawe, jednak dzisiaj jezdzilem sporo po miescie i jest porazka, to nowy samochod z porzadnym wyposazeniem, ogolnie jestem bardzo zadowolony tylko ten 1 drobny mankament 😞 <!-- s:( -->

    macie pomysl co z tym zrobic ? moze to kwestia regulacji na linkach/wodzikach po prostu ? a moze rzeczywiscie trzeba przejechac troche i wszystko samo sie wyrobi ? gdzie jest jakies konkretne i kumate aso ? bo rozne opinie slyszalem juz - moze lellek w gliwicach na portowej ? specjalnie nie chcialbym, zeby ktos tam juz grzebal i popsul to konkretniej ...

  • Masz gwarancje to nie odpuszczaj. Inaczej będą cię informować ze tttm. A tak NIE MA BYC !.
    Nawet w aucie z zerowym przebiegiem nic nie powinno haczyc !
    Walcz o swoje. Czasem może to byc uciążliwe, ale wież mi ze warto.

  • jest na forum ktos kumaty z ASO, albo jakis konkretny mechanik od skody, ktory moze miec pomysl co tam sie blokuje ? ze bieg wchodzi czesto jakby na 2 razy, w tym po 1 etapie zostaje w polowie, nie jest on wbity co mozna czasem mylnie potraktowac, bo przy odpuszczaniu sprzegla zaczyna delikatnie drgac

    porazka, nowe auto i takie klocki, powoli zaczyna mnie to denerwowac, jak jade wiekszosc trasa, to nawet nie zauwazam, bo 1-ke wbijam przy swiatlach przy zjazdach jedynie i zwykle nawet to nie wystepuje, jednak jak sie wiecej jezdzi po miescie to parodia, czlowiek czeka na swiatlach i liczy, ze moment wbija jedynke i rusza jak jest zolte i zielone, a tu zonk - przeciez nie bede trzymal duzo wczesniej wrzuconej jedynki i nogi na sprzegle, bo zarzne lozysko wyciskowe ...

    czy ktos z wyzej opisujacych rozwiazal ten problem, byl w ASO ? reszta biegow wchodzi idealnie, jak sie jedynka nie zablokuje w polowie, to rowniez lekko

    jakies namiary na ASO z magikami dobrymi w slaskim ? a moze rzeczywiscie przejechac te kilka tys km najpierw ?

  • Witam chyba tttm bo ja mam tę samom przypadłość od nowości. Byłem nawet w serwisie z tym ale jak na złość nie potrafiłem im pokazać że tak się dzieje.

Log in to reply