Witaj na forum Fabia Club Polska

[F1] Czujnik cofania

Topic created · 19 Posts · 13568 Views
  • w tunelu srodkowym przy biegach jest czujnik jak wbijasz steczny

  • UWAŻAJ GOŚCIU- PANIE tomek505! Też mam 1,2HTP i ten sam problem u mnie po pewnym czasie świtło cofania i czujnik cofania przestały zupełnie działać. W serwisie (na gwarancji) wzięli samochód na podnośnik i lutowali gdzieś z przodu chyba od strony kierowcy. Najgorsze że wpakował bym sie w coś przy cofaniu! bo na początku było jak u Ciebie a potem niespodziewanie padło. Po naprawie jest już OK

  • WItam!
    tak jak pisze mistrz zrobili za krótkie kable i urwał sie jeden kabelek. czy ktoś próbował to zrobić samemu? jak wyjąć wtyczkęz tego czujnika? bo nie daję rady. tak jak jest to ciężko cokolwiek z tym zrobić.

  • Witam! Czy przy wykręcaniu włącznika ze skrzyni olej będzie ciekł? Mam to do wymiany... 😕 <!-- s:/ -->

  • Też miałem taki problem, czujnik można wykręcić olej się nie wyleje.
    Odnośnie tej wtyczki to można ją rozebrać trzeba chyba wyciągnąć taką fioletową zawleczkę i wtedy styki z kablami powinny wyjść z obudowy.

  • Problem rozwiązałem nowym włącznikiem. 🙂 Temat można zamknąć. 🙂 <!-- s:) -->

  • Nie ma co zamykać może ktoś będzie miał kiedyś jakieś pytanie w tym temacie to będzie miał gdzie zadać.

  • witam!
    no i znalazl sie jeden 🙂 <!-- s:) -->
    pare dni temu padl mi czujnik cofania w fabii 1.2 12v oraz co zauwazylem wlasciwie dzis w nocy 😕 swiatla cofania. piszecie ze mozna sie tu jakos dostac do tego przy skrzyni. czego powinienem dokladnie szukac i ktora droge wybrac? od spodu czy od srodka samochodu? bylem w serwisie skody i krzykneli 90zl za diagnoze a tu widze ze sie pojawiaja odpowiedzi co moze dolegac mojej fabijce 😞 dzieki wielkie za pomoc

  • Ja mam problem z czujnikiem tylko w zimie. Czasem dioda tylko mruga nie ma żadnego dźwięku. Prawdopodobnie to wpływ temperatury, ale czy można coś z tym zrobić 😕 <!-- s:/ --> . Podłączenie pod kompa nic nie dało bo czujnik nie jest oryginalnie zamontowany.

  • czujnik faktycznie po stronie kierowcy z samego przodu samochodu. trzeba zdjac plastik mocowany na wkrety i widac go bedzie na przeciwko chlodnicy, wchodzi w skrzynie biegow. widac go tez jak sie otworzy maske. idzie do niego dwa kable niebiesko-czarny(2) oraz czerwono-czarny(1) [(1),(2) - oznaczenia na wtyczce]. sam sie za to wzialem i mam mieszane uczucia. jeden czujnik rozwalilem gdyz ma bardzo miekki gwint i trzeba go dokrecac delikatnie i jak tylko zacznie stawiac lekki opor skonczyc dokrecanie bo tak jak ja bedziecie musieli kupic drugi czujnik i do tego kombinowanie jak wyciagnac nakrecony gwint z otworu skrzyni ;( wtyczke jest zabezpieczona "platikowym haczykiem" trzeba go podwadzic i wyjdzie z czujnika jednak proponuje wykrecic czujnik bo kable trzeba bedzie lutowac (bo akurat tam mi sie urwal jeden) i bedzie to raczej niemozliwe bez dobrania sie do wtyczki a co za tym idzie uciecia jej od przewodow w samochodzie. jesli kabel sie zerwal we wtyczce to lipa bo trzeba ja rozciac od strony gdzie wchodza kable na tyle zeby sie dostac do urwanego i zlutowac, najlepiej z innymi (UWAGA!!! musi miec taki sam przekroj!!) i zaizolowac termokurczliwymi rurkami, najpierw kazdy kabelek oddzielnie, potem razem i tak samo z kablami w samochodzie, polutowac i zaizolowac rurkami. tyle zachodu zeby byly dobrze zaizolowane. potem najlepiej wkrecic czujnik przed wpieciem wtyczki, gdyz bedzie sie ona krecic tak jak czujnik i mozna zerwac kable. i powtarzam uwaga jak bedziecie wkrecac czujnik bo nie jest latwo wykrecic zlamany gwint ze skrzyni i nie bedzie mozna jezdzic gdyz z gwintu czujnika wyjdzie bolec i bedzie wyciekal olej ze skrzyni przy kazdym ruchu fabijki. robota raczej nie dla laikow. proponuje serwis jesli nie chcecie niczego popsuc i narobic sobie dodatkowej roboty, lub kogos kto ma pojecie o elektryce samochodowej. pozdrawiam

  • a to miejsce gdzie jest czujnik. zdjecie zrobione juz po zalozeniu nowego. jest zakreslony na czerwono. mam nadzieje ze nie schrzanilem linku i bedzie widac foto 😛 <!-- s:P -->

    [img]http://images50.fotosik.pl/168/6cf4322ff7577ba1med.jpg[/img]

  • Koledzy a u mnie tak.. nieraz sie zapali nieraz nie jak sie zapali cofam to miga nieraz . jest tez tak ze jak na postoju kilka razy powrzucam wsteczny to nieraz zaskoczy powiedzcie mi czy przy drążku zmiany biegów est tez jakiś włącznik ??

  • Figo-23 musisz wymienic w skrzyni czujnik> Też tak miałem po wymianie wszystko wróciło do normy

  • wymienione ŚMIGA przy okazji olej

  • koledzy a ja mam taki problem po wrzuceniu wstecznego z tylu zapalaja sie swiatla coafania ale czujnik odrazu wydaje glosny ciagly piskliwy dziwiek potem milknie a przeszkud z tylu nie widzi. Co morze byc tego przyczyna??

  • [quote="michalkoper"]koledzy a ja mam taki problem po wrzuceniu wstecznego z tylu zapalaja sie swiatla coafania ale czujnik odrazu wydaje glosny ciagly piskliwy dziwiek potem milknie a przeszkud z tylu nie widzi. Co morze byc tego przyczyna??[/quote]

    kolego to o inny czujnik chodzi w tym temacie

  • Dokładnie tak jak mówiliście. Czujnik wstecznego był odpowiedziany za brak świateł w mojej Fabii 1,2 HTP. Ale oprócz niego - "wymieniłem" (zmodernizowałem) wtyczkę - kable w opłakanym stanie....Dzięki wszystkim za podpowiedzi. A na zdjęciu wymieniony czujnik i wtyczka....

  • Gdyby ktoś potrzebował wtyczkę do czujnika cofania, to mam taką na zbyciu. Proszę pisać PW lub dzwonić. 510 150 407

  • no przyszedl czas na moj czujnik, raz swieca wsteczme a raz nie ... nie bede sie z nim bawil bo wsadzic tam lapy to nie lada wyczyn .. umowilem sie na wymiane .. koszt czujnika 20 zl i wymiana tez 20 zl ...

Log in to reply