Witaj na forum Fabia Club Polska

[F1] Przerwa zapłonu w jednym cylindrze na ciepłym silniku

Topic created · 14 Posts · 2550 Views
  • Witam.
    Mam pewien problem z moją skodą , otóż chodziła normalnie do pewnego momentu (czyli jak zawsze w takich przypadkach) , pewnego razu w trasie zaczęło trochę [b]trząść i zapaliła się kontrolka silnika[/b] , ale było blisko do celu więc dojechałem . Następnego dnia rano odpaliłem i wszystko chodziło tak jak kiedyś , pojechałem kawałek i też było w porządku , później zgasiłem silnik na moment i jak [b]uruchomiłem nagrzany[/b] to znowu nim zaczęło trząść.
    Podpiąłem [b]VAG[/b]-a i ukazały się błędy
    -przerwa w zapłonie cyl. 1
    -za bogata mieszanka cyl. 1
    i jakiś trzeci błąd coś ze sterowaniem silnikiem
    niestety nr. nie pamiętam.
    pozmieniałem cewki miejscami (1 z 2) , skasowałem błędy i błąd występował nadal na cyl.1 , wymieniłem też świece na cyl. 1 i to samo , zawsze się tak dzieje na [b]rozgrzanym silniku[/b] , na zimnym , samochód chodzi co najmniej dobrze.
    Czy ktoś z forumowiczów miał taką przypadłość lub ma pewne spojrzenie na tą sprawę.

    PS. Zanim napisałem przejrzałem wszystkie tematy związane po części z tym problemem z 28 stron tematów.
    Przebieg 51 tys. km.
    Rocznik 2004.
    1,2 HTP 40kW.
    Pozdrawiam.

  • Jeżeli cewki Są sprawne świece Również , nie zalewa , Kup nowe przewody Wysokiego napięcia do świec ...

  • Ale tam nie ma przewodów wysokiego napięcia.... :szok: <!-- s:szok: -->

  • 16 v mają pojedyncze cewki i do nich podpina się Gniazda tak ... ?

    sprawdzałeś te przewody i Gniazda .

  • Wydaje mi się że to raczej nie to , ale połączenia sprawdzałem , btw mam v6 nie v16

  • Cześć

    Myślę że to awaria cewki zapłonowej, tak na 99%.
    Zwykle powstaje tu przebicie iskry, widoczne dopiero po demontażu cewki.
    Ciężkie do naprawy i nie zawsze daje to dobry efekt na długi okres. (bardzo wysokie napięcie)
    Najłatwiej wymienić cewkę. 😉 <!-- s;) -->

    Pzd. Michał

  • Cewki zamieniałem miejscami ( 1 cyl. z 2 cyl. ) i później efektu nie było na cyl.2 tylko nadal na cyl.1 więc raczej to nie wina tej cewki.
    @EDIT
    Po weekendzie może dane będzie mi sprawdzić ciśnienie sprężania.

  • Hmm..... czyli mogą to być wypalone zawory, przypadłość 1,2

  • Te zawory mogły by działać na zimnym , potem nie na ciepłym żeby potem działać na zimnym?

  • To raczej nie możliwe...
    Jeżeli usterka powstaje na ciepłym silniku , to można by tu przyjąć teorię że ma coś wspólnego zasysaniem fałszywego powietrza.

  • w takim razie , gdzie uważasz że powinienem szukać miejsca w którym dostaje się to "fałszywe powietrze" ?

  • Cześć

    Myślę ze zacznij od kolektora ssącego, i wszelkich przewodów , przyłączek które są do nie podłączone.
    A może to błąd wtryskiwacza... ?

    Pzd. Michał

  • Dzięki za rady , na vag-u o wtryskiwaczu nic nie było napisane , tak czy inaczej zobaczę te rzeczy jak będę miał dostęp do samochodu

  • Miałem podobne błędy. Po wymianie rozrządu przy 140000 wszystkie dolegliwości minęły. Łańcuch był już mocno rozciągnięty i podobno fazy mogły nie grać prawidłowo. Teraz mam zrobione ponad 141000 i błędów brak. Wcześniej wymieniałem cewki i świece, szykowałem się nawet na wymianę sond, ale łańcuch dał znać o sobie i prawdopodobnie on był powodem zamieszania.

Log in to reply