Witaj na forum Fabia Club Polska

Problem z czujnikiem parkowania

Topic created · 16 Posts · 6390 Views
  • Po włożeniu wstecznego czujnik piszczy a po chwili przestaje i mruga dioda od czujnika tak jakby była cały czas jakaś przeszkoda za zderzakiem. Co moze być tego przyczyną , jak można sprawdzić czujniki w zderzaku ?

  • pierwsze co możesz zrobić to sprawdzić czy wszystkie czujki są czyste w warunkach zimowych często lubi sie zabrudzić i piszczy jak mu sie podoba nawet czasem bardzo cienka warstwa brudu i zaczyna piszczeć

    płyn do spryskiwaczy (żeby nie zamarzło) na szmatkę i czyścimy i powinno pomóc 😄 <!-- s:D -->

  • Mam czasami dokładnie ten sam problem, ostatnio jest spokój w zeszłym roku zdarzyło się kilka razy i tylko zimą. Może faktycznie to wina syfu, bo samo się naprawia i dalej działa 🙂 <!-- s:) -->

  • To właśnie nie problem syfu bo robi mi już tak pare miesięcy. Na poczatku cały czas piszczał a teraz tylko miga dioda.

  • Zależy ile sensorów ma twój czujnik,w dziale sprzedam ktoś ma na sprzedaż jakiś zestaw skodowski (mógłby być na części)

  • witam. a ja mam taki problem. Po włączeniu wstecznego wydobywa się dziwny piszczący dźwięk przez chwilę na samym początku lecz nie informuje o przeszkodach z tyłu po prostu nie działa. Mam wersje z 4 czujnikami na początku myslałem ze to od syfu ale byłem na myjni czyscilem płynem do spryskiwaczy i nic nie pomogło. Co morze być tego przyczyną

  • sygnał zawsze się włącza podczas wciśnięcia biegu wstecznego, nawet jak za autem nie ma żadnej przeszkody

  • [quote="michalkoper"]witam. a ja mam taki problem. Po włączeniu wstecznego wydobywa się dziwny piszczący dźwięk przez chwilę na samym początku lecz nie informuje o przeszkodach z tyłu po prostu nie działa. Mam wersje z 4 czujnikami na początku myslałem ze to od syfu ale byłem na myjni czyscilem płynem do spryskiwaczy i nic nie pomogło. Co morze być tego przyczyną[/quote]

    Ja mam tak samo od czterech dni...od czasu jak byłem w serwisie na 120.000km...w przyszłym tygodniu jadę na reklamację - wina źle zrobionego resetu km, VAG wrzucił błąd na oprogramowanie. Może u Ciebie jest podobnie.

  • Mam tak samo w książce serwisowej wyczytałem że jeżeli po włączeniu biegu wstecznego słyszymy 3 sekundowy sygnał ciągły to oznacza awarie układu i należy pojechać do serwisu 🙂
    Ciekaw jestem jak wy sobie poradziliście czy wystarczy wymiana centralki czy jednak podjechać do serwisu a może zaadaptować jakąś uniwersalną ?

  • Miałem taki problem i nie doszedłem co było przyczyną. Wymieniłem jedną sondę, bo wyglądała na uszkodzoną. Używana kosztowała 70 zł a problem pozostał. Pomiary miernikiem, zamiana sond.. nic nie dało. Wkurzyłem się, wywaliłem fabryczne PDC, kupiłem uniwersalny z wyświetlaczem z przesyłką za 50 zł i śmiga wyśmienicie 🙂 <!-- s:) -->

  • Witam. Mogę tylko potwierdzić,że działanie pakietu z alledrogo za 50 zł jest wyśmienite. Pozdrawiam.

  • To mam jeszcze pytanie do szczęśliwych posiadaczy wymienionych już czujników z oryginalnych na uniwersalne czy czujki montowane w zderzak pasują bez większych przeróbek czy trzeba jednak coś rzeźbić ?

  • [quote="nowdar21"]czy trzeba jednak coś rzeźbić ?[/quote]

    Ja nic nie musiałem robić, choć otwoty mogły by mięć ciut mniejszą średnicę. Jak do tej pory (a od montażu minęło z pół roku) nie zauważyłem żadnych problemów. Polecam

  • Lepeiej wyczyścić jak wynieniać.

  • [quote="nicram"]Lepeiej wyczyścić jak wynieniać.[/quote]

    Myślę że czyszczenie raczej niewiele da ( oczywiście czyszczenie czujników)

    [size=75][ [i][b]Dodano[/b]: 07-03-2012, 21:52[/i] ][/size]
    [quote="rufus"][quote="nowdar21"]czy trzeba jednak coś rzeźbić ?[/quote]

    Ja nic nie musiałem robić, choć otwoty mogły by mięć ciut mniejszą średnicę. Jak do tej pory (a od montażu minęło z pół roku) nie zauważyłem żadnych problemów. Polecam[/quote]

    Mam do ciebie prośbę mógł byś zrobić jakąś fotkę jak wyglądają te czujki w zderzaku.
    Bo na oko różnią się wyglądem więc jestem ciekaw czy warto wydawać kaskę na oryginały
    Bo poco przepłacać jak nie widać różnicy 🙂 <!-- s:) -->

  • [quote="nowdar21"]Mam do ciebie prośbę[/quote]

    Nie zauważyłem tego posta, bo nie ma powiadomień o odpowiedzi w wątku..
    Oczywiście mogę zrobić fotkę.
    Różnica polega na tym, że oryginalnie sondę wkłada się w takie mocowanie i z tym mocowaniem dopiero mocuje się od tyłu do zderzaka. Więc sonda jest w obudowie i wklęsła (patrząc od frontu zderzaka).
    Uniwersalne sondy montuje się bez zdejmowania zderzaka, wciskając sondę od frontu. Sonda pasuje w oryginalny otwór, ale nie chowa się w listwie, tylko jest na listwie (ponieważ czoło sondy ma większą średnicę niż otwór). Taka mniej więcej jest różnica.

    Tutaj fota tyłu mojej fabii (trochę brudna była, ale coś tam widać)
    [img]https://lh5.googleusercontent.com/-U9OD1BqP-PM/T08R12TemPI/AAAAAAAAHc4/aLCVNkoeJLk/s800/IMG_20120229_155610.jpg[/img]

Log in to reply