[F1] 1.2 AZQ - długo się nagrzewa

Topic created · 17 Posts · 6269 Views
  • Na początku, chciałem się przywitać. To mój pierwszy post i temat na forum i raczej nie ostatni, zważywszy że od około pół roku jestem (średnio szczęśliwym) posiadaczem Fabii 1 z 2003 roku. Po całej masie problemów z układem paliwowym i elektrycznym (temat na inny raz), wraz z nadejściem zimy, mam taką oto wątpliwość.

    W mojej skodzie wskazówka od temperatury silnika "drga" dopiero po ok. 3 km, jeśli na dworze jest np. 8 stopni. Dosłownie chwilę prędzej zaczynam wreszcie czuć ciepłe powietrze z nawiewów. Natomiast, w takiej temperaturze, po przejechaniu 12-15 km przez miasto, auto nadal ledwo (lub wcale) osiąga prawidłową temperaturę pracy (wskazówka pionowo).

    Termostat działa - przy wskazówce na 1/4 skali po przejechaniu odpowiedniego dystansu, chłodnica jest całkowicie zimna (wąż górny chłodnicy jest ciepły). Ilość płynu jest odpowiednia. Ogrzewanie ogólnie działa. Tylko właśnie martwi mnie to powolne rozgrzewanie. Czy mam szukać usterki, czy po prostu jest to cechą tego silnika?

  • Cześć.

    "ten typ tak nie ma" ponieważ po ok. 3 km wskazówka powinna pokazywać 90*C i powinna się tego trzymać. Po 12- 15 km to jak dasz na całe czerwone i wentylator na 2 to rękę powinno parzyć gdy ją przyłożysz do kratki wylotowej z ogrzewania.

    Zaczął bym od :

    • sprawdzenie wycieków
    • odpowietrzenie układu
    • termostat
    • nagrzewnica

    Do odpowietrzenia układu jest w fabii odpowiedni zawór. Być może jest on zabrudzony lub w inny sposób uszkodzony. Gdy układ jest zapowietrzony to auto się słabiej nagrzewa . Wentylator załącza sie przy 75, 80*C a z kratek nie leci pełne gorące powietrze.

    Wymianę termostatu czy nagrzewnicy połączył bym wymianą płynu chłodniczego. Zalecał bym proporcje 5:7 czyli na siedem części, 5 części koncentratu G13 + 2 cześci wody destylowanej. Wtedy mrozoodporność jest dobra bo jest do -52*C czyli dla polski w zupełności wystarczająca.
    Wymiana nagrzewnicy to gruba robota więc zostawiłem to na koniec
    Jeżeli masz jakieś węże układu chłodzenia po pękane to do wymiany.

  • Dziękuję za odpowiedź.

    [quote]- sprawdzenie wycieków[/quote]
    Śladów po sobie nie zostawia, płynu nie ubywa ani troszkę, czy to wystarczający sposób sprawdzenia?

    [quote]- odpowietrzenie układu [/quote]
    Obadam temat, choć u mnie nie ma problemu z jako takim działaniem ogrzewania - jak już silnik jest ciepły, to w środku robi się ciepło, a jak ustawię - gorąco (skala na pokrętle o 28 stopni 😛 <!-- s:P -->)

    [quote]- termostat [/quote]
    Konieczne jest jego wyjęcie i sprawdzenie, czy to co napisałem w #1, ewentualnie jakiś inny prosty sposób sprawdzenia, rozwiązuje sprawę?

    [quote]- nagrzewnica[/quote]
    Przy dobrze działającym ogrzewaniu może być z nią problem?

  • Wybaczcie odgrzanie tematu, ale jeszcze chciałbym się upewnić - prawidłowa temperatura silnika to jest około 90 stopni i wskazówka w położeniu pionowym (na środku skali)?

  • Tak ale ta wskazowka jest do bani i zle pokazuje. Najlepiej miezyc przez wkazania ECU. U mnie wskazowka przy jakis 70 stopni pokazuje 90 i gdy silnik osiaga ponad 110 stopni nadal tyle pokazuje. Przy temperaturze np 50 pokazuje juz 60. Termostat bym sprawdzil po prostu dotykajac chlodnicy przy wezach. U mnie np gruby waz dochodzacy do chlodnicy, a do niego jakis cienki i sa gorace, ale dotykam chlodny w prawym gornym rogu i jest zimna.

    tylko ja mam 1.4 16v

  • Kolego TOMUŚ, mógłbyś powiedzieć gdzie ten zawór do odpowietrzania jest? Jutro misja pt. wymiana płynu + wymiana termostatu + porządne odpowietrzenie przede mną. Z góry serdeczne dzięki.

  • Więc tak.
    Zawór do odpowietrzania jest automatyczny, czyli układ sam się odpowietrza, zakładając że wszystko jest sprawne i prawidłowo wymieniony płyn.
    W poprzednim roku wymieniałem pompkę wody wraz z płynem w aso. Technik mi powiedział że mam nalane na max. Podczas odpowietrzania poziom płynu opadnie. Rzeczywiście tak sie stało opadło.

    jeżeli długo nie był płyn wymieniany to rozważ płukanie układu chłodzącego. Musisz wziąć pod uwagę że po płukaniu mogą powstać nieszczelności. Więc z tym trzeba mocno ostrożnie postępować. Warto nawet 100x pomyśleć czy nie bede miał żadnych uszkodzeń dalszych.

    Trwałość G12++ , G13 to okolo 5 lat. Po tym okresie aso zaleca wymianę . 5 lat to dużo, zwykle jest 2, 3 lata i wymiana

  • Wieści z frontu:

    Wymieniony termostat i płyn tyle ile chciało zlecieć (ok. 3.5-4 litry - wiem, że pojemność układu jest większa, ale wężykiem spustowym więcej nie zeszło). Wczoraj grzanie próbne w garażu przebiegało niemrawo, dużo powietrza wyszło, dolewka płynu po trochę - normalka. Króciec i wężyk odpowietrzający są na swoim miejscu, sprawne i drożne. Dostęp do termostatu biedny, przeszkadza akumulator i wąż od dużego obiegu. Co mi podpadło, sprężyna od starego termostatu prężyła dużo słabiej przy demontażu, niż od nowego przy montażu.

    Dzisiaj musiałem wyskoczyć do miasta rano. Temperatura zewnętrzna około 2 stopnie. Wskazówka drgnęła po ok. 2 km. Po 7-8 temperatura doszła do tych prawie 90 stopni. Jazda podmiejska z ogrzewaniem na ok. 19 stopni. Po tym zeszło jeszcze trochę płynu - układ się widocznie sam odpowietrzył - dolałem pewnie z 2 setki.

    W trakcie półtorej godziny, zanim następny raz jechałem w miasto, auto ostygło do zera. Znowu wskazówka drgnęła po ok. 2 km, a po ok. 5-6 dochodzi do tych prawie 90 stopni. Ogólnie, wydaje mi się że Skoda Taty grzeje się jeszcze bardziej, ale to 1.4 MPI. Drążyć temat dalej, czy już lepiej nie będzie?

    BTW Kolego TOMUŚ, duże wirtualne piwo 😉 <!-- s;) -->

  • Ok 😄 <!-- s:D -->

    jaki miałeś kolor poprzedniego płynu?

    Przy opróżnianiu układu z płynu mogłeś przychylić auto przodek lekko w dół żeby jak najwięcej syfu wyszło na zewnątrz.
    Przy opróżnianiu dałeś full ogrzewanie?

    Można przyjąć że 5 km i pelne ogrzewanie i 90C to jest dobrze. Oczywiście po mieście
    Zobacz jeszcze po ilu km motor ci się zagrzeje do 90
    C bez ogrzewania zał.?

  • Płyn czerwony, stary i nowy. Przy opróżnianiu i zalewaniu full ogrzewanie było włączone. Chyba i tak nagrzewnica odpowietrzyła się sama - w garażu przy napełnianiu na początku ogrzewanie działało niemrawo, w pewnej chwili powietrze poleciało do zbiorniczka i zaczęło dmuchać znacznie cieplejszym. Teraz grzeje dobrze, nie ma problemów. Przedtem akurat z działaniem ogrzewania, jak już silnik chwycił te 70 stopni, też problemów nie miałem 😉 <!-- s;) -->

    Dzisiaj jadę w trasę, dosłownie za trochę, dam znać (wyedytuję post). Temperatura na dworze -2 😄

  • Wybaczcie zwłokę - przy zerze na dworze trzeba sporo samozaparcia żeby jechać bez grzania - ale po wczorajszym i dzisiejszym dniu mogę już coś napisać. Wrażenia z jady do kościoła (:D), wg małego licznika 1.1 km w każdą stronę, wczoraj 7-8 stopni, dzisiaj 2-3.

    Wczoraj normalnie z ogrzewaniem nastawionym na 20 stopni i dmuchawą 2 (tak zazwyczaj jeżdżę zimą), pod koniec trasy wskazówka była w okolicach dolnej kreski (czyli znacznie powyżej swojej "spoczynkowej" pozycji) i leciało ciepłe powietrze. Dzisiaj, bez ogrzewania w obie strony, za każdym razem pod koniec trasy wskazówka była delikatnie powyżej swojej spoczynkowej pozycji. Myślę zatem, że jest dobrze, za rady uzyskane tutaj dziękuję 😉 <!-- s;) -->

  • Na krótkich trasach lepiej jest wogóle nie zał. ogrzewania. Siknik sie szybciej nagrzeje i olej co daje efekt mniejszego spalania 🙂 <!-- s:) -->
    Trasy do 5 km to wogóle nie włączam ogrzewania chyba że jest tak lepiej ciepło że mi sie silnik szybko nagrzeje. Ale jest wyjątek gdy skrobie szyby to zał. ogrzewanie na całe czerwone i wentylator na 1. To nawet się to w miarę z jajem grzeje.

    Pioy > Wystarczy że dasz na 20, 22*C i wentylator na 1 . Gdy dajesz na wentylator na 2 to mocno wzrasta zabieranie ciepła silnikowi przez co on się dłużej grzeje. Potem się nie ma co dziwić że silnik sie długo grzeje.

  • Znaczy ja przeważnie robię tak, że ustawiam 2, 3 bieg żeby odparowało szybę, potem zmniejszam na 1 i jak zaczyna się robić ciepło trochę na 2 i potem z powrotem na 1. Tak naprawdę to wkurza mnie ten "półautomat", lepiej mi się jeździło autem ze zwykłym manualem, bo jestem przyzwyczajony do "dużo niezbyt ciepłego powietrza", a w mojej fabii się tak nie da. Ale już nieważne, ważne jest że problem się okazał tylko z termostatem 🙂 <!-- s:) -->

  • Mam ten sam silnik, czy to normalne ze po 15km jazdy na podpiętym vagu pokazuje 76-78 stopni a na desce równo 90?

  • fabrycznie zrobione : temperatura w przedziale 65 - 105 st C na desce ani drgnie 90.....mierzyłem

  • ok czyli trzeba się sugerować vagiem i termostat powinien się otworzyć przy 87 a widocznie otwiera się wcześniej dobrze myślę ?

  • tak. VCDS pokazuje prawidłową temperaturę z czujnika na wylocie z głowicy. Termostat reguluje temperaturę na wlocie do bloku przed pompą.

Log in to reply