Witaj na forum Fabia Club Polska

Wstępne pompowanie paliwa przed rozruchem - problem

Topic created · 4 Posts · 1941 Views
  • Cześć
    W mojej Fabii 1 1.4 16V od jakiegoś czasu zauważyłem problem z odpalaniem (trzeba dłużej kręcić aby zaskoczył silnik).
    Zdałem sobie też sprawę że podczas wchodzenia do auta nie słyszę charakterystycznego dźwięku pompy paliwa wstępnie napełniającej układ paliwa.
    Na 100% utrudnione uruchomienie jest powiązane z brakiem wstępnego pompowania paliwa.

    Moje pytanie: gdzie szukać usterki?
    Zakładam że sama pompa oraz jej przekaźnik jest sprawny ponieważ już po uruchomieniu silnika pracuje bez problemów.
    Jak dokładnie działa układ wstępnego pompowania?
    Czy jest on spięty z czujnikiem (włącznikiem) drzwi kierowcy - czy posiada też jakiś czujnik badani ciśnienia w układzie paliwowym (bo przecież nie słychać pompki za każdym razem jak otwieramy drzwi)
    Wszelkie sugestie mile widziane.
    Z góry dzięki.

  • Tak, powinien działać - być sprzężony - z krancówką drzwi.
    Podłącz komputer i sprawdź czy ta krancówka jest ok.
    Czy było coś robione z zamkiem ?
    Zmieniane kodowanie ? Zmieniany moduł w aucie ?
    Zobacz w dziale Zrób To Sam - tam pisałem różne kodowania i tę odpowiedzialne za pompę też tam powinno być.

    tapatalk

  • Podepne się pod temat.
    Jeżeli dochodzi do wstępnego podania paliwa a auto zapała dopiero za drugim razem ?

  • Nie jest wykluczone że wtryskiwacze są brudne i trzeba je oczyścić specjalną chemią.
    Zaczął bym od wymiany filtra paliwa.

Log in to reply