Fabia 1.4 MPi falowanie obrotów, dławienie, zwiększone spalanie.

Topic created · 12 Posts · 5648 Views
  • Witajcie,
    Skoda Fabia 1.4 MPI 2002 r. AZE 44kW 60KM. PB+GAZ
    Falujące obroty na postoju, hamowaniu, słaba reakcja na pedale gazu.
    Zwiększone spalanie na benzynie, czasem brak mocy na PB i gazie.
    Robi charakterystyczne "żabki" na jedynce przy niskiej prędkości.
    Na gazie chodzi dobrze stabilnie, nie faluje.
    Wymienione świece, cewka, pompa paliwa, wyczyszczona przepustnica, złącze elastyczne, wyprute bebechy katalizatora, nowy rozrząd, czujniki w porzadku.
    Sonda lambda podaje kiepskie parametry, jest do wymiany, ale czy to nie jest wina przede wszystkim silnika krokowego?
    W Skodzie wiem, że jest on zespolony z przepustnicą. Czyści się go jakoś czy całość wymieniać?
    Wielkie dzięki za pomoc 🙂 <!-- s:) -->

  • Przepustnice powinno się wyczyścić i zaadoptować przez kompa....
    Ja u siebie też mam problem z obrotami chociaż była czyszczona i adoptowana. Najczęściej obroty zchodzą do około 600 obr jak manewróje kierownicą na parkingu ...czyli jak kręcę kierownicą na biegu jałowym i samochód się toczy to wtedy jak działa wspomaganie i robi się 600 obr.
    Nie wiem o co w tym wszystkim chodzi ale jak jadę i podjezdzam do świateł ...końcówka na biegu jałowym i chamulec i jest ok , no może czasem zejdzie do 600 obr ale bardzo rzadko. 😞 <!-- s:( -->
    Myślę ze może być gdzieś nieszczelność ale gdzie ???????
    Czasem jak silnik pracuje na biegu jałowym ( rozgrzany silnik ) co jakiś czas ma wachnięcia minimalne ( raz na jakieś oko 3 min
    Mechanik mówił że to norma....ja myślę że nie.....co wy na to ////????? :oops:
    Skoda Fabia 1.4 16V 75KM

  • Witam.
    Czy wymieniałeś filtr paliwa?
    Czy (tak jak pisał [i]mariomario[/i]) po czyszczeniu przepustnicy była robiona adaptacja?
    Może pomogły "wyprute bebechy katalizatora", skoro "Sonda lambda podaje kiepskie parametry".
    W Seicento 1,1 MPI 40kW przy uszkodzonej sondzie lambda "spalał" mi ok. 25l/100 benzyny, szarpał, kopcił, nie miał mocy, a w czasie pracy na gazie wszystko było w porządku. Wtedy pomogła diagnostyka komputerowa i wymiana sondy.
    Może elektronika od gazu / emulator sondy lambda coś "miesza" w sterowniku silnika - albo faktycznie sonda do wymiany.
    Pozdrawiam.

  • Dowiedziałem się ze w 1.4 16V jest jakaś uszczelka w przepustnicy...zadzwoniłem do sklepu i Pan nie pamięta czy tam jest jedna czy też dwie.
    Ale w sklepie z tego co mówią jest jakaś gruba przypominająca obręcz...
    Może ktoś pomóc ...????? :roll: <!-- s:roll: -->

  • Sprawdziłbym najpierw świece zapłonowe, bo też mogą być przyczyną falujących obrotów

  • Ja zrobiłem tak:

    -rozkręciłem przepustnice.
    -wyczyściłem ją bęnzyną ekstrakcyjną, (tam gdzie nie chciało puścić to acetonem)
    -wymieniłem uszczelkę (wydawała się strasznie zmęczona)

    Na razie jest ok....czasem delikatne wachnięcia przy włanczaniu klimy.
    Ale jak pojezdziłem to zauważyłem, ze jak toczę się i skręcam kierownicą to już takich wachnięć obrotów nie ma.
    Zobaczymy co będzie dalej :mrgreen: <!-- s:mrgreen: -->

    Nie adoptowałem przez WAGA

  • taaaaa i to samo...jak falują to falują mam już dosyć. :evil: <!-- s:evil: -->
    sprawdzę świece jeszcze, ale myślę ze to nie to. Sprawdziłem jeszcze kable ale są ok.
    Myślę jeszcze ze może to być czujnik przepustnicy, ale z tego co widać to trzeba by było ją rozebrać....
    Macie jeszcze jakiś pomysł...???? :twisted:

  • teraz nie falują tylko przy skrętach na biegu jałowym czasem spadają obroty do 500/600 i czasem jak stoję na światłach dłużej to czasem też spadną do 500/600 zgłupiałem :evil: <!-- s:evil: -->
    Nie wiem czy wymiana świec coś pomoże ale właśnie teraz zajrzałem i za dobre to one nie są .....co wy na to ?

  • Jako, że to mój temat to opiszę co ja zrobiłem, może innym to pomoże.

    Przepustnica była wymieniana i adaptowana z innej Fabii, moja również zawsze adaptowana.

    Auto było u gazownika, wyregulowane, węże i filtr zmieniony.
    Błąd od sondy wyskakuje, skasuje go i zobaczę kiedy wróci. Niestety tak to jest przy gazie i to II generacji.

    Czujniki w porządku były, dla pewności wymieniłem czujnik temperatury i Halla (od wałka rozrządu) MAP mam sprawny.
    Sonda nowa oryginał, po drodze złącze elastyczne wymienione, świece, przekaźniki (pompy i x-kontaktu) zregenerowany alternator.

    Najważniejszą wymianą po, której auto chodzi prawie idealnie to filtr paliwa z 3 Barów na 4 Bary (dla sprawdzenia, powinien być 3 Bary) oraz... wąż od serwa hamulcowego. Był luźny przy złączach. Idzie on od serwa do kolektora ssącego. Jeszcze lekko faluje, ale nie dławi się i nie gaśnie na benzynie czy przy wciśnięciu/pompowaniu hamulcem.

    Zostawiam tak jak jest.
    Jeśli poprzednie naprawy by w moim przypadku nie pomogły to następnym czemu bym się przyjrzał to samo serwo hamulcowe (może być nieszczelne) wiązka na podłużnicy (u mnie jest dość w marnym stanie ale jeszcze daje radę) i sam sterownik silnika benzynowego. Do tego potrzebujecie elektronika najlepiej.

  • Hypia....
    załamałeś mnie tymi wpisami....to ja już zgłupiałem. Najlepiej wszystko wymienić.... :lol: <!-- s:lol: -->
    Naprawdę temat rzeka ...

  • teraz to ja już zwariowałem z tym wszystkim, najlepiej było by chyba wszystko wymienić jak idzie a jeszcze lepiej sprzedać i mieć spokój. :lol: <!-- s:lol: -->

  • zaraz zaraz.... Panowie w moim przypadku może, to być normą bo przecież jak samochód pracuje na biegu jałowym i skręca się kierownicą do samego końca czyli lewa albo prawa to rzeczywiście obroty delikatnie spadają do około 600 obr.
    Teraz tak, jak toczy sie samochód na biegu jałowym i skręcę kierownicą na opór , to też spadaj . Więc myślę ze to jest normalne. 😉 <!-- s;) -->
    Ale jeszcze sprawdzę to jutro przy okazji czy tak rzeczywiście u mnie jest, bo nie pamiętam czy jak skręcam na opór kierownicą to schodzą obroty czy jak skręcę nawet troszkę więcej....ciekawe.... :idea:

Log in to reply