F1 - problem ze światłami cofania

Topic created · 5 Posts · 4514 Views
  • Witam 🙂 <!-- s:) -->

    Od kilku dni w swojej Fabii 1 obserwuje dość intrygujący problem.
    Zaczęło się od czujnika parkowania. Bez powodu piszczał tak jak przy włączaniu wstecznego a nie zbliżaniu się do przeszkody.
    Dzisiaj po ciemku zauważyłem zwarcie w tylnych światłach cofania. Oba migają identycznie i dość szybko lub zanikają.
    Stojąc w miejscu - problemu brak
    Jadąc - migają, moim zdaniem to zwarcie.
    Czujki cofania wydają dźwięki kiedy te się zapalają.
    Oba reflektory cofania migają tak samo w tym samym momencie.

    Ma ktoś pomysł co może być nie tak ? zapewne to pierdoła a serwis policzy sobie jak za zboże

  • Odłącz wtyczkę od czujnika wstecznego światła . Jeśli problem ustąpi to do wymiany ten czujnik

  • Bonifacy > nie koniecznie.
    Może być tak że kabel zwiera do masy gdziekolwiek i jest taka jazda 🙂 <!-- s:) -->

  • Jako lajkonik w fabii bo w chevroletach i fiatach mam to opanowane 🙂 <!-- s:) -->

    czujnik w skrzyni biegów ?
    czyli bez kanału nie da rady 😄

    albo auto elektryk który zdiagnozuje przebicie lub zwieranie ? 🙂

  • [quote="TOMUŚ"]Bonifacy > nie koniecznie.
    Może być tak że kabel zwiera do masy gdziekolwiek i jest taka jazda 🙂 <!-- s:) -->[/quote]
    Czytaj ze zrozumieniem [quote="bonifacy"]Odłącz wtyczkę od czujnika wstecznego światła . Jeśli problem ustąpi to do wymiany ten czujnik[/quote] Czy mam dobitnie napisać że jeśli problem nie ustąpi to trzeba szukać zwarcia ? w co szczerze wątpię .

Log in to reply