Zła praca silnika - brak mocy

Topic created · 17 Posts · 8879 Views
  • Witam klubowiczów!
    Jestem tu świeżakiem dlatego nie orientuję się czy temat był poruszany.
    Mam pewien problem ze swoją fabiną z którym borykam się już od dłuższego czasu, a mianowicie.
    (Silnik 1.4 44KW 8V) Zauważalna jest zła praca silnika, jakby "klekotanie" na benzynie (na gazie również) z dużym spadkiem mocy. Tak jakby nie pracował na wszystkie cylindry.Samochód strasznie muli...i się dławi(obroty nie falują). Podczas podpięcia pod VAG wyskakują błędy:
    16556/P0172 - System Too Rich, Bank 1
    16686/P0302/000770
    17549/P1141/004417
    17511 - Oxygen (Lambda) Sensor Heating; B1 S1: Performance too Low
    16555 - Shareware Version. To Decode all DTCs P0171 - 35-00 - Please Register/Activate
    16555 - Fuel Trim; Bank 1: System Too Lean P0171 - 35-10 - - - Intermittent

    tak jak wyżej pisałem kultura pracy silnika jest bardzo głośna "klekotanie". Któregoś dnia podociskałem kable już nie pamiętam jakie i silnik jakby odżył ....dobrze pracował cicho....po małej rundce, zgaszeniu auta....i ponownym odpaleniu znowu zaczął wariować. Domniemam że jest to coś z wiązką. Wielka prośba do Was o jakąś rade co może być powodem w/w problemów.
    Pozdrawiam

  • Po pierwsze masz jakieś świecące kontrolki na blacie?
    Sprawdź stan wiązki na podłużnicy od strony kierowcy, w jakim jest stanie (skoro ruszanie kabli chwilowo pomogło może być problem tutaj, np jakieś małe zwarcie).

  • Witam
    Jeżeli chodzi o kontrolki to pali sie oczywiscie check o czym świadczą wypisane wczesniej błędy.

  • Sprawdź "słynną wiązkę" o której pisze [color=#008000][b]marcing040381[/b][/color]

  • ok zostanie sprawdzona jeszcze raz dokładnie.
    Jeżeli to nie to .... to co Panowie może powodować takie problemy z praca silnika ?
    Może miał ktoś z Was kiedyś taki problem z fabia.
    Pozdr

  • Masz błąd 16686 - Cylinder 2: rozpoznano brak spalania (wypadanie zapłonów). Gdyby jeszcze był błąd 3-go cylindra to można by było się przyczepić wiązki. Tutaj jest brak zapłonu na jednym cylindrze. Myślę że bardziej właściwa będzie droga w kolejności - moduł cewka zapłonowa , przebicie , świeca zapłonowa , ostatecznie diagnostyka mechanicznej kondycji tego cylindra.

  • Witam,
    dzieki za odpowiedzi...Może jest ktoś na forum z wrocławia kto miałby możliwość podmiany cewki zapłonowej w mojej fabii. Przed zakupem nowej chciałbym sprawdzić czy oby napewno jest coś z nią nie tak.
    Pozdrawiam

  • Witam,
    Czy byłby ktoś tak dobry i rozszyfrował mi te błędy...wiem że jest tu dużo speców w tej dziedzinie dlatego wielka prośba do Was panowie.
    Ostatnio po zczytaniu błedow komputer pokazał tego typu błędy:
    16586 - Injector: Cylinder 2 (N31): Circuit Malfunction P0202 - 35-10 - - - Intermittent
    16686 - Shareware Version. To Decode all DTCs P0302 - 35-10 - Please Register/Activate - Intermittent
    16825 - Shareware Version. To Decode all DTCs P0441 - 35-10 - Please Register/Activate - Intermittent
    16556 - Fuel Trim; Bank 1: System Too Rich P0172 - 35-00 - -
    16556 - Shareware Version. To Decode all DTCs P0172 - 35-00 - Please Register/Activate
    17549 - Shareware Version. To Decode all DTCs P1141 - 35-10 - Please Register/Activate - Intermittent
    17511 - Oxygen (Lambda) Sensor Heating; B1 S1: Performance too Low P1103 - 35-10 - - - Intermittent

    natomiast po wymianie cewki pojawiły sie kilka innych błędów:
    16687 - Cylinder 3: Misfire Detected P0303 - 35-10 - - - Intermittent
    16555 - Fuel Trim; Bank 1: System Too Lean P0171 - 35-00 - -
    16555 - Shareware Version. To Decode all DTCs P0171 - 35-10 - Please Register/Activate - Intermittent
    17511 - Shareware Version. To Decode all DTCs P1103 - 35-00 - Please Register/Activate
    16686 - Shareware Version. To Decode all DTCs P0302 - 35-10 - Please Register/Activate - Intermittent
    16684 - Shareware Version. To Decode all DTCs P0300 - 35-10 - Please Register/Activate - Intermittent

    Prośba o pomoc bo już nie wiem co jest grane. Po wymianie cewki silnik zaczął lepiej pracować ale to tylko przez chwile...po po jednym dniu zaczął znowy wariować.

  • Witam,

    Kiedy czyściłeś przepustnicę?

    16586 -40CA Wtryskiwacz 2 - przerwany obwód
    16686 - P0302 412E Cylinder 2 - wypadanie zapłonów
    16825 - Zawór oparów EVAP - nieprawidłowy przepływ (incorrect flow detected)
    16556 - -Korekcja mieszanki FT, Bank 1 > Bogata mieszanka (system too rich)
    17549 - Wyliczone obciążenie - implausible value (wiring, MAP, MAF)
    17511 - Sonda Lambda 1, bank 1 - obieg elementu grzejącego, - zwarcie do plusa

    natomiast po wymianie cewki pojawiły sie kilka innych błędów:
    16687 - Cylinder 3 - wypadanie zapłonów
    16555 - Korekcja mieszanki FT, Bank 1 > Uboga mieszanka (system too lean)-
    17511 - Sonda Lambda 1, bank 1 - obieg elementu grzejącego, - zwarcie do plusa
    16684 - Cylinder / cylindry - wykrycie wypadania zapłonów

    Może Ci coś to da

    pozdrawiam
    Szymon

    [color=#00BF00]Post edytowany przez Tomuś[/color]

  • Jeżeli chodzi o przepustnice to prawde mówiąc nie wiem czy była czyszczona ponieważ samochód był rok temu kupowany.
    Zmiana błędów przed i po wymianie cewki co może oznaczać?

  • Co masz na myśli mówiąc zmiana błędów?Podaj ich nr przed i po wymianie

  • [quote="bonifacy"]Masz błąd 16686 - Cylinder 2: rozpoznano brak spalania (wypadanie zapłonów). [/quote]Potem dołożyłeś jeszcze [quote]
    16586 -40CA Wtryskiwacz 2 - przerwany obwód[/quote] A na wstępie poinformowałeś [quote="Pietia_87"] Któregoś dnia podociskałem kable już nie pamiętam jakie i silnik jakby odżył [/quote] To już zmienia tok myślenia. Być może dociskałeś wtyczki na wtryskiwaczach ? Być może drugi nie ma dobrego kontaktu ?

  • marcin... wyżej jest jasno rozpisane jakie błedy były wczesniej przed zmiana cewki i po zmianie cewki.
    bonifacy....wtedy nie dociskałem wtyczek od wtrysków...dopinałem wtyki w okolicach czujnika wału...poprawiło sie tylko na chwile...i znowu to samo.
    praca silnika jest taka że na gazie jest w miare dobrze jeżeli chodzi o obroty, dusi sie przy dodawaniu gazu, brakuje mu mocy...na benzynie kultura pracy jest znacznie gorsza...obroty falują...dusi sie przy przyspieszaniu...smierdzi paliwem. ... klekocze bardziej silnik....
    :mur: <!-- s:mur: -->

  • Pokaż mi w którym miejscu przedstawiając temat napisałeś że masz LPG ? Jak już to byś był łaskaw napisać której to generacji ....

  • bonifacy nie rozumiem twojego zbulwersowania...."łaskaw" ... łaskawi co najwyżej mogą być klubowicze którzy bez głupich podtekstów starają się pomóc...
    a gdzie napisane że mam gaz...prosze cytat z pierwszego postu
    "....44KW 8V) Zauważalna jest zła praca silnika, jakby "klekotanie" na benzynie (na gazie również) z dużym spadkiem mocy. Tak jakby nie pracował na wszystkie cylindry.Samochód strasznie muli...i się dławi(obroty nie falują). Podczas podpięcia pod VAG wyskakują błędy..."
    ...
    Jeżeli chodzi o generacje gazu fakt nie napisałem... pierwsza generacja!
    Pozdrawiam

  • [quote="Pietia_87"]bonifacy nie rozumiem twojego zbulwersowania.[/quote]
    Ja też nie rozumiem Twojego zbulwersowania.[quote="Pietia_87"] łaskawi co najwyżej mogą być klubowicze którzy bez głupich podtekstów starają się pomóc...[/quote]Czasami się zastanawiam po co tracę czas.[quote="Pietia_87"](na gazie również)[/quote]Przeoczyłem to fakt. Trzeba było dużymi literami bez nawiasu namalować- LPG. [quote]16586 -40CA Wtryskiwacz 2 - przerwany obwód[/quote][quote]17511 - Sonda Lambda 1, bank 1 - obieg elementu grzejącego, - zwarcie do plusa[/quote]Zrobiłeś coś z tymi błędami? Wziąłeś choćby miernik do ręki i pomierzyłeś obwody w celu zdiagnozowania usterki i wyeliminowałeś te błędy? Czy tylko podpinasz Vaga , czytasz błędy i czekasz jak ktoś napisze że to i tamto , tak w ciemno?.Byłeś u gazownika na przeglądzie instalacji LPG ? Masz tam emulację sondy ? Emulator wtryskiwaczy jest sprawny?Długo trwa ta Twoja walka z problemem. Będę we wrocku prawdopodobnie pod koniec lipca więc mogę Ci pomóc w przysłowiowe pięć minut zakończyć ten temat. Pozdrawiam.

  • Witam.
    Odświeżam temat.
    Silnik 1.4 mpi 8V 44kw AZF
    Ostatnio czyściłem u mechanika przepustnice z adaptacją. Po tym zabiegu obroty zaczeły wariować i co najgorsze samochód czasami gaśnie na jałowym albo przy zmianie biegu. Podjechałem do drugiego mechanika i on zasugerował że od by zaczął od wymiany przepustnicy. Po podpieciu do kompa obciązenie na przepustnice było 87% (delikatnie wciśniety gaz na jałowym).
    błędy które mam wykazane na kompie to:

    1. sonda grzałka (17511- Oxygen (Lambda) Sensor Heating; B1 S1: Performance too Low P1103 - 35-00)
    2. 17549 - Shareware Version. To Decode all DTCs P1141 - 35-00
      Przed czyszczeniem i adaptacją obroty nie były równe natomiast nie szalały jak teraz.
      Sprawdzana była adaptacja - okazało sie że zrobiona dobrze.
      Wiem że ludzie borykają sie z podobnymi problemami po czym okazuje sie ze wymieniają sonde, czyszcza przepustnice i nic to nie daje. Wielka prośba o jakąś podpowiedz. Może ktoś z Was przechodził podobne przeboje.
      Pozdrawiam
Log in to reply