Witaj na forum Fabia Club Polska

Problem...skoda fabia 1.9 tdi 130KM 2008r.

Topic created · 3 Posts · 659 Views
  • Witam,
    na początku chcę poinformować, że jestem kobietą i nie mam wiedzy nt naprawy samochodów więc proszę o wyrozumiałość 🙂 <!-- s:) -->
    Problemem było i nadal jest kiepskie odpalanie auta a w zasadzie teraz jego brak.
    Początkowo odpalało ale nie za pierwszym razem i trzeba było chwilkę pokręcić. Zaprowadziłam auto do ASO. Sprawdzili akumulator, naładowali go i stwierdzili, że w niedalekim czasie będę musiała oddać rozrusznik do regeneracji. Po odebraniu auto nie odpalało idealnie. Dodam, że problem dotyczył odpalania na zimnym silniku, na rozgrzanym było znacznie lepiej. Po dwóch dniach problem powrócił i doszło dziwne klekotanie silnika, brak mocy, kopcenie na czarno i dodatkowo auto strasznie się trzęsło. Po ok 10 minutach wszystko wracało do normy. Kontaktowałam się z ASO i powiedzieli, że może paliwo, które zatankowałam zaraz po odebraniu od nich auta spowodowało przyduszenie silnika...(?). Zrezygnowałam już z odwiedzania ASO i udałam się z problemem do innego warsztatu. Tam Panowie poinformowali mnie, że trzeba wymienić czujnik temperatury silnika i sterownik pracy silnika (koszt 650zł). Wymiany dokonano. Auto odebrałam. Po dwóch dniach odpaliło normalnie a po kolejnych 3 dniach (przez ten czas było nie ruszane) już nie chciało odpalić w ogóle. Akumulator naładowany... Kręci aż zapala się czerwona lampka oleju i tyle.Przyszedł inny mechanik z komputerem i powiedział, że to czujnik rozrządu bo tak pokazuje komputer ale musi jeszcze sprawdzić miernikami i potwierdzi co to może być i czy tamci mechanicy nie robili mnie w konia...
    Dzisiaj powiedział mi, że jak zdjął pokrywę silnika to zobaczył, że rozrząd jest nie skręcony i lepiej, żebym zgłosiła reklamację i powinni mi to poprawić bo to ich niedoróbka...

    Pytanie brzmi co to może być? Czy to rzeczywiście czujniki, sterowniki itp czy może coś innego?
    Wcześniej z autem nic się nie działo... silnik pracował równo odpalał z pierwszego przekręcenia kluczyka.
    Czy żeby wymienić te czujniki i sterowniki trzeba rozkręcać rozrząd? Czy mechanicy, którym zapłaciłam wykorzystali moją naiwność i niewiedzę i zrobili mnie w konia?
    Mam zamiar iść do nich z reklamacją ale najpierw chcę się dowiedzieć co i jak więc bardzo proszę o pomoc.

    Z góry dziękuję za odpowiedzi.

    Pozdrawiam
    Aga

  • Witam.
    Na wstępie jeśli jesteś kobietą to zaznacz to w profilu i będziesz wyświetlana na różowo. Pod różowym kryją się kobiety 🙂 <!-- s:) --> .
    Ja bym raczej wykluczył sterownik silnika , bo przy uszkodzonym sterowniku miałaś byś ciągle to samo. Czujnik temperatury silnika lub czujnik temperatury zewnętrznej może powodować to co masz. Z tego co piszesz to wynika że jakiś czujnik podaje ci zły sygnał do sterownika o stanie ciepłoty silnika.

    Ja myślę że najpierw napraw sobie autko a potem pojedź do tych "mechaników" i złóż im swoje reklamacje/uwagi i żądaj zwrotu kasy za robociznę bo za części nie wiem czy będą tacy hojni i kasę oddadzą.

    Skąd jesteś może ci pomogę że cię skieruję do dobrego mechanika 🙂

  • Jak naprawi autko to nie będzie już podstaw do reklamacji, chociażby dlatego, że "kto inny grzebał".
    Jeśli możesz, to weź na piśmie diagnozę mechanika, który stwierdził źle skręcony rozrząd i zareklamuj naprawę. Pewnie będzie z tym sporo użerania.

    Jak napiszesz, z jakiego miasta jesteś, to może znajdzie się w okolicy klubowicz, który organoleptycznie będzie mógł ocenić, czy to faktycznie było naciąganie.

    Na przyszłość - zawsze domagaj się zwrotu wymontowanych (wymienionych) części i faktury z wyszczególnieniem tego, co było robione. Niestety wśród mechaników nietrudno trafić na cwaniactwo i buractwo, które psuje opinię uczciwym mechanikom.

Log in to reply