Witaj na forum Fabia Club Polska

Problem z akumulatorem ?

Topic created · 7 Posts · 1005 Views
  • No więc sprawa przedstawia się następująco .

    Ostatnim razem jak mama wracała skodą (fabia joy 1.2) ze sklepu czy coś to nagle zadzwoniła do mnie, że jej się kontrolki od absu, ręcznego i czegoś tam zapaliły i samochód nie chciał się ruszyć z miejsca wgl, tłumaczy to tak, że jej się koła zblokowały .

    Samochód postał w garażu tydzień lub troszkę dłużej może i faktycznie hamulce się zapiekły, ale samochód ruszył .

    Teraz problem jest taki, że po naładowaniu akumulatora odpalam auto i wszystko chodzi normalnie, ale po zgaszeniu i ponownym odpaleniu samochód zachowuje się jakby akumulator był już pusty. No to naładowałem drugi i trzeci akumulator i ten sam problem.

    Wygląda to tak jakby wyciągał z tych akumulatorów wszystko w ciągu 2 minut .

    Nie chcę jechać do warsztatu bo pewnie skroją za to porządnie więc liczę na jakąś pomoc 🙂 <!-- s:) --> .

  • Podjedź do sklepu z akumulatorami (sklep który tylko tym handluje), jeśli jest taki u Ciebie i powiedz ,że chciałbyś kupić aku , jaki by Ci polecił.Profesjonalny sprzedawca powinien zacząć od sprawdzenia jaki jest stan Twojego aku i ładowanie. Może jego opinia na coś Cię naprowadzi. Nic Cię to nie będzie kosztować.

  • No tak, ale w innych autach wszystkie z trzech akumulatorów działają normalnie właśnie ;s

  • faktycznie dziwny problem. Wygląda jakby coś przy odpalaniu brało duże ilości prądu i dlatego aku w moment jest rozładowany. Spróbuj podłączyć pod vaga.

  • No tak zrobię . Tylko dalej nie mam pomysłu co może być powodem tego wariowania :s

  • Za przednim lewym halogenem lekko w lewo, biegnie przewód odpowiedzialny za ładowanie, fabrycznie był on zamontowany tak, że był naciągnięty za moncno i na wskutek drgań silnika potrafił się zerwać, objawem tego był zanik ładowania które powracało chyba po przekroczeniu 2500 obr w silniku mimo, że przewód był nadal zerwany.
    Nie wiem natomiast czy ten problem występował w motorze 1.2 który posiadasz.

  • [quote="MaciekRot"]No tak, ale w innych autach wszystkie z trzech akumulatorów działają normalnie właśnie ;s[/quote]
    Powtórzę moją radę.
    Jeśli jest to profesjonalna firma handlująca aku powinni mieć miernik( przyrząd):
    http://www.edpol.pl/frontend/files/MAGNETI MARELLI/BATTERY+TESTER+MM.pdf<!-- m -->

    , który mierzy nie tylko napięcie ładowania , ale prąd pobierany podczas rozruchu i inne , potem np. drukuje wynik diagnozy akumulatora ,a z tej diagnozy można też odczytać wiele jeśli się potrafi.
    pozdrawiam

    P>S
    Sprawdź połączenia "masowe"

Log in to reply