Witaj na forum Fabia Club Polska

Nie równa praca na wolnych obrotach na LPG

Topic created · 8 Posts · 7841 Views
  • Masz nieprawidłowo ustawioną mieszankę, jak szarpie silnikiem jest zbyt uboga, druga możliwość to filtr gazu brudny, trzecia to zatankowałeś jakiś lewy gaz. Problem masz od kilku tankowań czy po ostatnim?

  • Ja wymieniałem u siebie co 15 tys km, kup świece przystosowane do LPG gdyż on ma wyższą temp spalania.

  • [b]Riko[/b], wg "standardów" skody stosuj świece jakie są przeznaczone, a nie inne których nie ma w ASO. to jest najszybsza droga do utraty gwarancji.
    oczywiście domyślam się że masz "prawie" nowy samochód z instalacją Land Renzo montowaną w ASO ?
    problemem wszystkich userów aut z gazem jest to, że oszczędzają benzyne a nowe instalacje bazują głównie na sterowniku benzynowym.
    co proponuję:
    zrób 100-200km na benzynie... wtedy poprawią się parametry pracy kompa benzynowego tzw długie korekty i komp gazowy przyjmie te parametry do dalszej pracy.
    ale jeśli zdejmowałeś klemy z akumulatora, to sterownik gazowy LR utracił wszystkie ustawienia i czeka cie wizyta w ASO żeby wszystko na nowo poustawiać. ( ja wlasnie sam ukończyłem ten proces )

    co do wymian : świece wg LR wymieniamy co 30kkm. na fabryczne. 🆗 <!-- s🆗 -->

  • Witam. Chyba mam podobnen objawy jak kolega. Auto ma 127tys z czego 117 na lpg. Od jakiefos czasu telepie go na wornych obrotach lekko bez wzgledu czy na gazie czy Pb. Gazownik mowil ze przy 135tys wymienimy listwe wtryskowa. Dzis zauwazylem ze lekko jak przyszłucham sie przy rórze wydechowej to pierdzi od czasu do czasu, Wtryski gazowe padły?? Akumulator w listopadzie zmieniałem. jakies sugestie??

  • Cześć.
    jakie masz błędy na komputerze?
    To może być początek końca katalizatora 😕

  • Nie sprawdzałem błędów komputera...

  • to zobacz 🙂 <!-- s:) -->

  • witam mam problem z moją fabią 1,4 mpi 8v na benzynie pracuje ok ale problemy zaczynają sie po przejściu na lpg nie zawsze tak robi ale bardzo często po wciśnięciu gazu nie reaguje odczekam z takim wciśniętym do pewnego momentu i wejdzie na obroty i pojedzie . na ciepłym silniku praktycznie to sie nie dzieje tylko na zimnym . podpiąłem pod waga pokazuje mi '' za bogata mieszanka '' drugi to '' sonda lambda pisze że błąd sporadyczny

Log in to reply