Witaj na forum Fabia Club Polska

Problem z zaworami.

Topic created · 12 Posts · 3371 Views
  • Witam.Posiadam Skodę Fabie z 2000 roku 1,4 mpi 68kM w gazie sekwencyjnym.Od pewnego czasu auto ma problem z odpaleniem.
    Po wizycie u mechanika okazało się ,że po zgaszeniu auta zawory napełniają się olejem i to jest powód kiepskiego odpalania auta, ale mechanik również nie potrafi znalezc [przyczyny.Pomocy ludzie!!

  • [quote="majki1986"] okazało się ,że po zgaszeniu auta zawory napełniają się olejem i to jest powód kiepskiego odpalania auta,[/quote]
    Dla mnie jest to niezrozumiałe .....mógłbyś to jaśniej opisać ???

  • [b]majki1986[/b] samochód ma normalną moc/osiągi? W ostatnim czasie nic się nie pogorszyło?

  • [quote="zdono"][b]majki1986[/b] samochód ma normalną moc/osiągi? W ostatnim czasie nic się nie pogorszyło?[/quote]

    auto po odpaleniu chodzi jakby miało zgasnąć po chwili zaczyna wszystko funkcjonować bez zarzutów i tak az go nie zgaszę jakby coś z hydrauliką było

  • [quote="majki1986"]auto po odpaleniu chodzi jakby miało zgasnąć [/quote]
    Czyli nie chodzi na wszystkie cylindry, duże falowanie obrotów, coś innego?

    Napisz coś więcej co się dzieje...
    Na jakiej podstawie mechanik stwierdził, że zawory napełniają się olejem? Bo tak jak dla kolegi [b]majki1986[/b] jest to dla mnie trochę nie zrozumiałe 😉 <!-- s;) -->
    Jaki masz przebieg?

  • Kiedy ostatnio auto jeździło dłużej na benzynie? kiedy była nowa benzyna dolewana? kiedy jakiś dodatek do benzyny?
    Szukałbym przyczyny w układzie zasilania w paliwo a nie w zaworach.

  • Auto odpala na jednym garze, żuca silnikiem jak pochodzi chwile wraca do siebie, osiągi i moc ma bez zmian.

  • Próbowałeś odpalać na gazie?

    Sprawdź iskrę/cewkę zapłonową
    Kiedy wymieniałeś filtr paliwa?

  • Auto nigdy nie było odpalone na gazie, cewka ok filrty wymieniane na czas.Auto nie ma podstawy do takiego zachowania mechanik wysiadł ja tez juz nie mam pomysłów.

  • i mechanik potwierdził tą przyczyne, czyli napełnianie się zaworów olejem ale nie znamy przyczyny

    1. Spróbuj odpalić na gazie.
    2. Pisałeś wyżej, że po odpaleniu chodzi na jednym garze - była sprawdzana kompresja na reszcie cylindrów?
    3. Jak wyglądają świece?
  • napełnianie się zaworów olejem - możecie mi to zjawisko wyjaśnić.
    chodzi na jednym cylindrze - w/g mnie to nie możliwe aby silnik czterocylindrowy pracował na jednym

Log in to reply