Witaj na forum Fabia Club Polska

Problem z rozrusznikiem, cyka, nie kręci.

Topic created · 7 Posts · 7181 Views
  • Z racji, że jest to mój pierwszy post,
    Witam wszystkich forumowiczów.

    Na wstępie powiem, że przeglądałem w poszukiwaniu rozwiazania mojego problemu to forum, a także resztę internetu. Poszukiwania nie ukazały dokładnie tych samych objawow.

    Do rzeczy:

    Pewnego razu dziewczyna pojechala do sklepu, wysiadla , zrobila 10minutowe zakupy, wróciła i rozrusznik nie odpowiedział.
    Po dalszych oględzinach zabrałem sie za robotę, mianowicie:
    Rozrusznik wyciągnałem, rozkrecilem na częsci, poczyscilem , w sumie wszysto w porządku (szczotki, zębatki , łożyska tez dobrze kręcą). Na krótko z użyciem aku w domu rozrusznik kręcił jak szalony. Kabel doprowadzający + z aku do rozrusznika wyczyszczony, kostka od elekrtomagnesu jak najlepiej się trzyma , wtyk także. No i tu się zaczyna magia... Jak podpiąłem do rozrusznika + od aku , kostkę do elektromagnesu (czyli też +), a jako masę po prostu nim dotknąłem miejsca gdzie sie go wkreca do silnika ( nie chciało mi sie go już poraz wtóry wkręcać) , w tedy przy przekrecaniu stacyjki na zapłon rozrusznik tylko robił "cyk" wysuwał sie delikanie i nic wiecej, jak sie trzymało zaplon to od czasu do czasu sobie "cyknął". Następnie, żeby sprawdzić przyłożyłem rozrusznik bezpośrednio do minusa (-) aku, po przekreceniu stacyjki odpala jak szalony.

    Z tego wnioskuję,
    1.kabel + od aku do rozrusznika jest w stanie dobrym (w domu tez nim odpalalem)
    2. układ stacyjka - kostka do elektromagnesu też pracuje.

    zostaje kwesja masy... ale jak chciałem odpalić na popych (wiem, że nie powinienem) to odpalił bez problemu. Czyli wnioskuję ze do silnika dochodzi masa, ponieważ pali (proszę o poprawienie jeśli mówię jakieś bzdury).

    A i jeśli chodzi o aku to jest w pożądku, ponieważ odpalałem na nim inny samochód bez żadnego problemu.

    Bardzo bym chciał wyeliminować usterkę, ale tymczasowo naszedł mnie pomysł podpięcia kablem od minusa akumulatora bezpośrednio do śruby przy rozruszniku, czy to powinno zadziałac?

    Z góry dziękuje za szczere chęci i podpowiedzi.

  • Z tego, co mnie się wydaje na podstawie mojej wiedzy, to natura sprawy może być dwojaka:

    1. Coś się mechanicznie stało na połączeniu wału rozrusznika z wałem silnika. Jest (teoretycznie) tak silny opór mechaniczny, że rozrusznik nie drgnie.
    2. Brak masy.

    Przeciwko temu pierwszemu jest to, że rozrusznik działa Ci wtedy, kiedy przytykasz kabel bezpośrednio do minusa. Ja bym mimo wszystko sprawdził punkt przyłączenia masy silnika, bo rozrusznik bierze jednak sporo (dziesiątki amperów) prądu, a jak wiadomo z prawa Ohma I = U/R, skoro U stałe, a R większe niż normalne, to I też za małe 🙂 <!-- s:) -->.

    Twój pomysł z przypięciem się na krótko do akumulatora powinien ominąć problem, tylko miej na uwadze, że nie może to być byle jaki przewód.

  • Z tym oporem ruchu na silniku to raczej odpada , poniewaz to "cykniecie" występowalo takze jak nie przykręciłem rozrusznika tam gdzie mial byc, tylko dotknąłem nim silnika w miejscu styku reduktor-silnik. Zębatka reduktora byla w powietrzu. Widzialem jak zębatka delikatnie się wysunęła i schowała z powrotem.

    Właśnie pytanie do tej masy przy silniku... Gdzie to znaleźć, gdzie szukać ? Właśnie tu się kończy moja wiedza elektryczna polegająca na szukaniu kabel po kablu xD:)

    A co do tego to też ponawiam to pytanie, skoro silnik zapalil na popych to musi przez niego lecieć ładunek ujemny z masy? Czyż nie? Więc czemu by nie chciał iść dalej przez rozrusznik ... ?

    A i jeszcze nie dodałem, że powierzchnię styku wyczyścilem papierem ściernym, co też nic nie zmieniło.

  • Witaj 🙂 <!-- s:) -->
    Sprawdź wirnik i jego komutator. Ja tak samo miałem w maluchu i cykało mi (elektromagnes łapał) i nic . Na krótko do aku chodzi poprawnie; na popych pali . Więc pojechałem do elektromechanika i mu powiedziałem co jest i on mi właśnie caly wirnik zrobił (przerwy na komutatorze). Potem jak ten rozrusznik przykręcił do imadło i na krótko do aku to myślałem że mu ten rozrusznik imadło wyrwie. Po tej naprawie miałem już spokój normalnie auto zapalałem.
    Poza tym możesz sprawdzić kabel plusowy taki grubszy co idzie chyba z aku do rozrusznika czy nie jest trochę ułamany bo też Ci nie będzie zapalał.
    Wyczyść wszystkie miejsca gdzie rozrusznik się styka z silnikiem (części metalowe) żeby była dobra masa.

  • No właśnie tu jest pies pogrzebany,
    kabel jest dobry, bo w domu czy w aucie nie bylo problemu z przewodzeniem przez niego.
    komutator przeczyscilem papierkiem, rowki poprawiłem.
    powierzchnia styku rozrusznik-silnik ładnie papierem przeszlifowana.

    Tylko nie rozumiem czemu jak ciągnie mase z silnika to nie idzie, a jak bezpośrednio z aku to tak...
    Czy tam będzie dużo mniejszy prąd ?

    To że nie wyskakuje cała zębatka, może być przyczyną, że np elektromagnes nie dociąga do konca tłoczka. Jak tego nie zrobi to silniczek sie nie zacznie kręcic. No ale ciagle mnie ta masa irytuje...

  • PROBLEM ROZWIĄZANY

    Na szczeście obyło się bez fachowców elektryków. Problemem jak słusznie myślalem była masa. Przewód masowy nie stykał bo był strasznie zawalony smarem/olejem, prawdopodobnie znalazł się tam bo niedawno rozwalił mi się wysprzęglik hydrauliczny i lał wszedzie płynem... No tak więc była to kwestia czasu.

    Jeżeli ktoś by miał podobny problem to napiszę krok po kroku jak się zabrać za rozrusznik (przykro mi, że bez zdjęć)

    Potrzebne narzędzia:

    • klucz plaski lub nasadowy 10
    • klucz najlepiej nasadowy 8
    • klucz bodajże 13 (lub 14) najlepiej nasadowy.
    • Torx 40
    • przedłużki do torx'a (ja użyłem także przegubu cardana, ponieważ jest ciężki dostęp do jednej z śrub rozrusznika).
    1. Odpiąć i wyciągnąć akumulator (klucz 10).
    2. Wyciągnąć cały dolot powietrza (jedna śrubka pod klucz 8, potem go trzeba delikatnie wyrwać) , proponowałbym razem z tą rurą ktora prowadzi do niego ciepłe powietrze od silnika co porawi widoczność jednej ze śrób rozrusznika.
    3. W tym momencie widać juz rozrusznik, odpinamy od niego kostkę doprowadzającą (+) do elektromagnesu.
    4. Odkręcamy od rozrusznika przewód (+) biegnacy od akumulatora (klucz 13).
    5. Rozrusznik trzyma się na 3 śrubach (Torx 40). dwie są od strony rozrusznika, do jednej z nich (tej bliżej swiateł samochodu) użyłem przedłużki i przegubu cardana ze względu na ciężki dostęp, trzecia jest z drugiej (żeby ją dostać trzeba sięgnąć ręką za silnikiem).
    6. Rozrusznik masz juz w dłoni 😉 <!-- s;) -->

    Co do samego rozkrecania rozrusznika to przy jego rozkrecaniu ciężko jest coś zepsuć, więc odkręcałem co sie da i czyściłem co popadnie.

    Montaż oczywiście odwrotnie do demontażu 🙂

    a co do masy rozrusznika w samochodzie, to przewód masowy biegnie do skrzynki przekładniowej, konkretnie do jej tylniej części, i łączy się z nadkolem samochodu. Żeby go odkręcić proponuję wykręcić podstawkę z akumulatora, w tedy mamy ładny dostęp i wszystko widac ( klucz bodajże 13).

    Dzięki wielkie za pomoc, może i ja pomogę komuś 😉

  • No to cieszę się, że udało się rozwiązać problem 🙂 <!-- s:) -->.

Log in to reply