Witaj na forum Fabia Club Polska

Cewka zapłonowa - częsta wymiana.

Topic created · 8 Posts · 2346 Views
  • W mojej 1.4 16V 55KW bardzo często pada cewka zapłonowa (średnio co 3 miesiące) - nie ważne czy jest to zamiennik czy oryginał z ASO.
    Cewka pada zawsze na tym samym cylindrze "3" - tak więc wnioskuję że nie jest to wina cewek.
    Może mi ktoś wyjaśnić jaka jest przyczyna. Nie chce oddawać takiej sprawy do ASO bo może się to ciągnąć wieki a przede wszystkim aż się boję pomyśleć ile policzyliby sobie za taki "detektywistyczny" przypadek.

  • Nie wiem , czy u mnie też nie będzie to samo (poj. 1,2 silnik 40 kW). Wyskoczył błąd na 3 cewce. Wymieniłem na oryginalną (4 dni temu). Dziś po przejechaniu około 50 km zatrzymałem się na światłach i znowu zaświeciła się kontrolka "nieprawidłowa praca silnika". Po południu pojadę do warsztatu i sprawdzę co się dzieje. Przeczuwam że coś z tą 3 cewką. Może gdzieś zwarcie na kablach??

  • Być może jakieś zwarcie, choć ciężko będzie to sprawdzić 😞 <!-- s:( -->. Każda z cewek zasilana jest 4 lub nawet 5 żyłami - już teraz nie pamiętam.
    Daj znać jeśli coś wybadasz u siebie.
    Pozdr.

  • No i czeka mnie sprawdzenie kabli.

  • Nie prawidłowe ciśnienie pod głowicą. Było przyczyną w moim przypadku.

  • Witaj.

    Jesteś w stanie napisać trochę więcej szczegółów technicznych - bardzo mnie interesuje ten temat, a przede wszystkim co wspólnego ma ciśnienie pod głowicą z cewką zapłonową?
    Żeby świece padały od nieprawidłowego ciśnienia to jestem sobie w stanie wyobrazić...... ale cewka ??

  • Jak się okazało to cewka nie padła, tylko "wyskakiwał" błąd zapłonu. Pierwsza diagnoza była, cewka padła. Po wymianie cewki i przejechaniu około 50km. Znowu to samo. Po dalszym szukaniu przyczyny okazało się że było rożne ciśnienie. Po zrobieniu szlifu na głowicy wszystko na razie jest ok. A tak nawiasem pisząc miałem wypalone gniazda po przejechaniu 97000 km. to zdecydowanie za wcześnie moim zdaniem. Ciekawy jestem czy ktoś miał podobnie.

  • [quote="Astronom_Obcy"]Jak się okazało to cewka nie padła, tylko "wyskakiwał" błąd zapłonu. Pierwsza diagnoza była, cewka padła. Po wymianie cewki i przejechaniu około 50km. Znowu to samo. Po dalszym szukaniu przyczyny okazało się że było rożne ciśnienie. Po zrobieniu szlifu na głowicy wszystko na razie jest ok. A tak nawiasem pisząc miałem wypalone gniazda po przejechaniu 97000 km. to zdecydowanie za wcześnie moim zdaniem. Ciekawy jestem czy ktoś miał podobnie.[/quote]

    Dziwne są te silniki VAG-a. Wypalone gniazda zaworowe, uszczelka pod głowicą, a nawet cholera zatarty silnik. VAG nie potrafi robić silników czy jak? Bo ich jakość w sumie to nie odbiega od tego, co oferuje Fiat (benzyna).

Log in to reply