Problemy z odpaleniem.

Topic created · 38 Posts · 11574 Views
  • Witam
    Mam następujące objawy związane z trudnościami z odpaleniem.Fabia w zimne dni stoi około 10 godz na mrozie.Odpalam ją bez problemów.Przejeżdżam ok 500 metrów,gaszę ją (muszę zrobić zakupy) i potem jest problem z odpaleniem tzn.trzeba długo kręcić rozrusznikiem aby załapała.Jak załapie to ją szarpie jakby dostawała zamało paliwa lub jakiś czujnik od ssania nie działał.Proszę o porady lub sugestie.
    Tak się dzieje tylko zimą. I nie zależnie czy jadę na gazie, czy na benzynie.

  • [quote="abenek"]Jak załapie to ją szarpie [/quote]

    A kiedy czyszczona przepustnica :?: <!-- s:?: -->

  • Nigdy 🙂 <!-- s:) -->
    to zjawisko występuje tylko zimą i wtedy gdy odpalę zimny silnik na mrozie, przejadę jakiś mały odcinek np.500m i zgaszę.Myślę że to coś ze ssaniem.Jak silnik się nagrzeje to jest OK.

  • Brudna przepustnica ale w tym przypadku przyjżał bym się jeszcze czujnikowi temperatury cieczy chłodzącej.Kiedy wymianiany filtr powietrza,paliwa,świece?

  • Wszystkie filtry silnika (oleju,powietrza) są wymieniane co 15 tyś.km, gazu co 20 tyś.km, świece co 30 tyś z racji gazu.
    Co do czynności przeglądowych auto jest regularnie serwisowane przez całe 94 tyś.km.
    A od czego przepustnica ma się zabrudzić ?.
    Pewnie jakiś czujnik,podjadę w tygodniu do mechanika z kompem , albo na serwis.

  • [quote]A od czego przepustnica ma się zabrudzić ?.[/quote]
    Np oparami oleju do tego łapią się wszystkie drobiny które przepuścił filtr powietrza.Wierz mi jak ją zdejmiesz będzie czarna szczególnie od środka.
    Nie wiem jak w fabii ale spotykałem się że świece w samochodach z gazem trzeba było wymieniać co 10 tyś.

  • [quote="Krzysiek"][quote]A od czego przepustnica ma się zabrudzić ?.[/quote]
    Np oparami oleju do tego łapią się wszystkie drobiny które przepuścił filtr powietrza.Wierz mi jak ją zdejmiesz będzie czarna szczególnie od środka.
    [/quote]

    [b]Krzysiek[/b] ma rację, a ile [b]TY[/b] już masz przejechane na tej przepustnicy km

  • Od nowości, czyli 94 tyś.km

  • [quote="Krzysiek"]Nie wiem jak w fabii ale spotykałem się że świece w samochodach z gazem trzeba było wymieniać co 10 tyś.[/quote]
    W Fabii na benzynie świece wymiania się co 60 tyś. km, Na gazie wymieniam co 30 tyś.km i są jeszcze w bardzo dobrym stanie

  • [quote="abenek"]Od nowości, czyli 94 tyś.km[/quote]

    To ja proponuję od niej zacząć 🙂 <!-- s:) --> .

  • [quote="MirekS"]To ja proponuję od niej zacząć 🙂 <!-- s:) --> .[/quote]

    Czyszczenie przepustnicy pomogło. Objawy ustąpiły.

  • Czyściłeś sam czy w ASO??? sam się zabieram do wyczyszczenia, gdyż lekko mi obroty falują i od nowości ( 35 tys km) nie była czyszczona?? A nie wiem czy jak jej nawet nie dołączę to trzeba będzie kalibrować VAG-iem??

  • [quote="woytek13"] ....A nie wiem czy jak jej nawet nie dołączę to trzeba będzie kalibrować VAG-iem??[/quote]

    Niby trzeba zawsze po kazdym czyszczeniu skalibrowac VAG-iem ... ja tego nie robie .. jezeli nie odlaczysz poprostu nie wyskoczy blad w kompie ... a w czasie jazdy nie ma roznicy ..

  • A jeszcze kiedyś wyczytałem, że jest tam jakaś uszczelka, którą teoretycznie należy wymienić podczas czyszczenia. Jest to konieczne?? Jak u was wyglądały???

  • nie wiem jak wyglada nowa uszczelka do silnika 8V ale w 16V jest z rowkiem( ktory po dokreceniu ulega wygladzeniu co daje lepsze uszczelnienie .. ale masz racje [b]woytek13[/b] teoretycznie powinno sie wymienic .. ja wymienam za kazdym razem jak czyszcze ..

  • Czyścił mi znajomy mechanik, zdjął kanał powietrzny, prysnął jakimś preparatem, kazał mi odpalić parę razy lekko przegazować, w tym cxzasie jeszcze pare razy prysnął. Potem zmontował wszystko.Podłączył komputer , wykasował błędy i odświerzył ustawienia fabryczne komputera.

  • No właśnie dostępu do komputera nie mam, a nie chce znów zostawiać kasy a ASO, więc myślę, że jak nie odłączę wtyczki to może nie będę musiał odświeżać ustawień.

  • ja juz tak robilem w 2och fabkach i octavii i nie bylo zadnych problemow ... a jak tym bardziej nie masz dostepu do VAGa to nie warto zostawiac w ASO 50 zl za 2 min podlaczenia to zdzierstwo (ASO=zlodzieje) :kijemgo: <!-- s:kijemgo: -->

  • Właśnie wróciłem z garażu i oto moja relacja.

    Już na samym początku zaniepokoił mnie dziwny biały osad o konsystencji margaryny na korku wlewu oleju. Samochód jeździ zawsze na bardzo krótkich trasach i mam na dzieję, że to jest przyczyna tego osadu. Dalej było już bardzo łatwo tylko bez odłączania kostki miałem bardzo niewygodną pozycję przy czyszczeniu. Uszczelka była jak nowa więc nawet jej nie odklejałem i zostawiłem do następnego przeglądu (na który przygotuje się profesjonalnie).
    Efekt pracy: po wyczyszczeniu wszystkiego (czarna przepustnica, i lekko przykurzony filtr powietrza) samochód zapalił tak jak zwykle, ciągle falują obroty. Chyba jednak bez kalibracji VAG-iem się nie obędzie. :dobani: <!-- s:dobani: -->
    Dodatkowo doszedł mi jeszcze jeden problem. Mój silnik (1,4 68KM) ma takie wibracje jak diesel :cisza: A spalanie niestety jak dwa diesle :mur:

    Wniosek na koniec przeglądu: ASO=złodzieje=bakructwo

  • Co do osadu to jest to wynik jazdy na krótkich odcinkach.

Log in to reply