Witaj na forum Fabia Club Polska

[F1] Rozrząd a spalanie

Topic created · 16 Posts · 9664 Views
  • opis problemu
    wymieniony rozrzad pompa wody wszystkie płyny i filtry
    przed wymiana spalanie na postoju 0,6l/h po wymianie 0,9l/h
    postój + klima przed wymiana 0,8l/h po wymianie 1,2l/h
    dodam za fabia nie jezdzilem od 2 miesiecy moze to przez te upały ?
    i jeszcze jedna zecz jechalem dzisiaj trasa Zabrze Mikołów ok 22km pokazalo mi srednie spalanie 9,9l :przestraszony: <!-- s:przestraszony: --> a jak wracalem 6,7l/100km
    Średnie spalanie z przed wymiany to około 6,8l/100km
    W serwisie powiedzieli zebym pojezdzil tak do poniedzialku jak sie nie unormuje mam do nich jechac

    ktoś wie co to może być ?

  • moim zdaniem sama wymiana rozrządu nie ma z tym nic wspólnego (sprawdz jeszcze filtry, czy z nimi jest wszystko ok) , nie piszesz nic o obrotach silnika, czy sa takie same na postoju (jak przed wymianą?), adekwatne będzie strzelić sobie jakąś powiedzmy traskę (czy tez troszeczkę pojeżdzić więcej i zobaczyć jakie jest wtedy spalanie, oficjalne serwisy bym sobie na razie odpuścił (kasa) :hyhy: chyba ,że dano ci, a tak powinno być gwarancję. może to być błachostka, ew. twoje podejście do tematu 🆗 <!-- s🆗 -->

  • Czy zauważyłeś jakieś dziwne objawy silnika np: dzwina, nierówna praca na postoju, mniejsza moc/moment obrotowy, wolniejsze schodzenie z obrotów itp?

  • obroty sa te same co przed wymiana silnik chodzi rowno zbiera sie tak samo pracuje tak samo pali na dotyk nie szarpie jedyna roznica to spalanie pokazywane przez komputer

  • [quote="Mir_UTG"]jedyna roznica to spalanie pokazywane przez komputer[/quote]
    a rzeczywiste spalanie wzrosło? Czy tylko komp tak wskazuje?

  • [b]Mir_UTG[/b], a która to wymiana rozrządu u ciebie ?
    kazdorazowo powinno się sprawdzić dawki i ew. je wyregulować poprzez kolo pasowe na wałku rozrządu. w sieci jest tabela z róznymi silnikami i danymi, jakie mają być wartości.
    czy mechanik coś o tym wspominał ?
    masz rachunek / fakture na tą wymiane ?
    wiem że niektórzy tego wogóle nie robią i jeżdżą, ale powino się to chociaż sprawdzić.

  • problem sam sie rozwiazal spalanie wrocilo do pierwotnego stanu, ale co było tego powodem nie wiem

  • [quote="Mir_UTG"]problem sam sie rozwiazal spalanie wrocilo do pierwotnego stanu, ale co było tego powodem nie wiem[/quote]

    Może sie komputer zresetował i dopiero musiał się nauczyć.

  • mam podobnie jak mial kolega i nie wiem co sie dzieje. od dwoch dni komp wariuje ze spalaniem a 0 jakichkolwiek objawow ze cos moze sie dziac...

  • A spalanie na normalnym poziomie masz czy coś się odczuwalnie zmieniło?Czy po przeliczeniu km i L wychodzi przyzwoicie czy coś więcej chlapie?

  • Pierwszy bak wyszlo w miare ok na takim samym poziomie, ale dzis zatankuje tak naprawde tak jak nalezy i sie przekonam. Komputer po 410km pokazuje (7,6) a wczesniej byloby okolo 6,5(bo troche jazdy na klimie) czyli gazu powinien spalic normalnie okolo 7,3. Zobaczymy jak to bedzie dzisiaj bo jesli pokazuje to 7,6 prawidlowo to lpg dzis wyjdzie okolo 8,8.

    Zatankuje tez dzis do pelna PB i pojezdze 100km na PB i zobaczymy czy prawde komp pokazuje

  • otóz wnioski sa takie. Zatankowalem do pelna zbiornik gazu i wyliczylem ze spalil mi na LPG 7,3 czyli norma a zgodnie z tym co komp pokazuje powinno wyjsc litr wiecej czyli ok. 9 l. Tego samego dnia zatankowalem tez zbiornik do pelna PB i zaczalem jezdzic tylko na benzynie. Spalanie komputer pokazal prawidlowe(5,1) wczesniej bylo to okolo 7 litrow. W momencie proby przelaczenia na LPG komputer znowu zaczal wariowac. Co moze byc przyczyna ze na PB pokazuje ok a na lpg nie??

  • Na LPG zawsze będzie przekłamanie. Komp z auta pokazuje tylko PB gazu zawsze powinno być 10-20% więcej.

  • wiem o tym bo na lpg jezdze tym autem 6 lat . nie o taka odp mi chodzilo. jakby o to chodzilo to bym posta nie pisal. Komp pokazuje spalanie PB i do tego doliczylem okolo 1,2 razy wiecej i tyle rzeczywiscie spalal gazu. Prosze czytac uwaznie. Mowie ze teraz pokazuje spalanie PB wysokie czyli powinien gazu palic okolo 9-10 litrow a nie tak jak pali teraz 7.......................

  • [quote="sebano87"]. nie o taka odp mi chodzilo.
    .... Prosze czytac uwaznie......[/quote]
    Czasem się staram, czasem nie nadążam za skrótami myślowymi.

    W TDI to bym polecił sprawdzenie tzw korekt, w benzynie - jak u siebie teraz zmienialem rozrząd to nic takiego nie zauważylem.
    Wniosek : może mechanik cos zwalił ? Albo kierowca przeczulony....

    Spróbuj podpiąć kompa, mimo braku błędów na silniku skasuj je. Wtedy sterownik na nowo będzie się ustawiac i obserwuj dalej.

  • u mnie problem sie wyjasnil. zapalil sie check, pojechalme do gazownika wyregulowali gaz i komputer pokazuje juz jak nalezy

Log in to reply