[F1] Lewa H7 nie świeci a kierunek świeci ciagle...

Topic created · 10 Posts · 2174 Views
  • Problem ma dość dziwny. Ostatnio grzebałem w wiązce elektrycznej gdzie leci też rurka od spryskiwacza. (dla zainteresowanych mój wpis ze zdjęciem tutaj:
    [url=http://www.fcp.pl/forum/viewtopic.php?t=2659&postdays=0&postorder=asc&start=25&sid=f8ef99bfaf9ba997a1fbc2cc132187e4]post[/url] ) Po złożeniu wszystkiego było ok. Niestety teraz jest problem taki:

    1. Po włączeniu zapłonu i przekręceniu pokrętła na drugą pozycje czyli światła drogowe, lewa H7 nie świeci mi a lewe kierunki świeca się słabym światłem ciągłym. Nie świeca pełnym światłem tylko jak by były przy gaszone.

    2. Jak włączę światła przy pracującym silniku jest tak samo. jak włączę lewy kierunek, to przekaźnik cyka jak by podwójnie (szybciej) ale kierunkowskaz miga normalnie. Jak wyłączę kierunek to świeci ciągle a H7 ciemna.

    3. Jak kierunek świeci ciągle i odłączę kabelek od H7 kierunki gasną.

    Dodam tylko że żarówka H7 jest sprawna nie przepalona. Wygląda tak jak by przez żarówkę H7 jakiś obwód się zamykał.

    Czy ktoś miał taki przypadek? Gdzieś czytałem że w Fabii postojowi nie idą przez przekaźniki ? Ale przez jakie?

  • Witam. Osobiście sprawdziłbym masę całej lampy. W całej instalacji oświetlenia nie ma przekaźników,a już na pewno nie dla postojówek. A jak jest w przypadku prawej lampy-podejrzewam że jest OK. A jak z długimi w lewej lampie są czy też jest ten sam meksyk? Jak reaguje kierunek przy zapalonych długich w lewej lampie? Pozdrawiam.

  • Po wlaczeniu zaplonu i przekreceniu pokretlöa na druga pozycja wlaczasz swiatla mijania, a nie drogowe 😉 drogowe to tzw. dlugie. 🙂 <!-- s:) -->

    a jesli chodzi o wiazke to moze sporboj zrobic to samo co zrobiles tylko w odwrotna strone? moze cos sam znajdziesz jak troche tam sie znasz 😉

  • [quote="MAREK FABIA"]Witam. Osobiście sprawdziłbym masę całej lampy. W całej instalacji oświetlenia nie ma przekaźników,a już na pewno nie dla postojówek. A jak jest w przypadku prawej lampy-podejrzewam że jest OK. A jak z długimi w lewej lampie są czy też jest ten sam meksyk? Jak reaguje kierunek przy zapalonych długich w lewej lampie? Pozdrawiam.[/quote]

    A gdzie szukać masy lampy? Prawa lampa jest ok. Długie są H7 cała świeci kierunki również. Długich w lewej wogóle nie ma . Żarówka H7 ciemna ale na pewno sprawna.

  • Witam. Jutro sprawdzę to odpiszę gdzie masa od lampy idzie,bo nie chciałbym Ciebie w błąd wprowadzać. Pozdrawiam.

  • [quote="mkzibi"]Długie są H7 [/quote]
    Czyli masz ksenony zamontowane.

    Reflektor Fabia 1:

    • światła mijania – H7 (ksenonowe - D2S)
    • światłą drogowe –H3 (ksenonowe - H7)
    • pozycyjne - W5W
    • kierunkowskazy – PY21W
  • [quote="koleś"][quote="mkzibi"]Długie są H7 [/quote]
    Czyli masz ksenony zamontowane.

    Reflektor Fabia 1:

    • światła mijania – H7 (ksenonowe - D2S)
    • światłą drogowe –H3 (ksenonowe - H7)
    • pozycyjne - W5W
    • kierunkowskazy – PY21W[/quote]

    Wczoraj jeszcze raz zrobiłem testy. jednak po stronie uszkodzonej czyli lewej długie się świecą . Jak włączę długie to zapalaja sie żarówki po prawej stronie od H7. Czyli wynika z tego że H7 jest mijania, poniżej mała żaróweczka to postojowe, po lewej kierunek a po prawej długie.

    I jest tak że jak włączę przelącznik świateł na druga pozycję to kierunki lewe świecą ciągłym światłem.
    Jak włączę rączkę kierunku w lewo to miga normalnie ale cykanie w kabiie jest 2 razy szybsze.

    Poza tym ciekawe zjawisko. Jak kierunki się świeca ciagle i wyjmę H7 to gasną. Jak włoże to znowu się swieca. Tak jak by obwód się zamykał przez H7 ale on sie nie świeci choć jest sprawna.

  • kolego miałem to samo od 2 dni przyczynę szybko znalazłem, pod reflektorem jest kostka z przewodami poruszaj nią na włączonych światłach mijania,jeżeli załączy Ci się światło mijania na lewym reflektorze a zgasną kierunki po to przeczyść kostkę i styki u mnie pomogło 🙂 <!-- s:) -->

  • [quote="ushu"]kolego miałem to samo od 2 dni przyczynę szybko znalazłem, pod reflektorem jest kostka z przewodami poruszaj nią na włączonych światłach mijania,jeżeli załączy Ci się światło mijania na lewym reflektorze a zgasną kierunki po to przeczyść kostkę i styki u mnie pomogło 🙂 <!-- s:) -->[/quote]

    Przyczynę pośrednio znalazłem. Nie ma masy świateł mijania i po prostu obwód zamyka się nie tam gdzie trzeba a konkretnie przez światła kierunki i dlatego świecą. Jak podepnę masę bezpośrednio to wszystko jest ok. Jutro sprawdzę te styki i może będzie ok.

  • Witam. Widzę,że trafiłem swoim 1 postem o braku masy w sedno. Powodzenia w usunięciu usterki. Pozdrawiam.

Log in to reply