[F1 i F2] Czujnik parkowania

Topic created · 42 Posts · 26173 Views
  • Witam wszystkich pierwszy raz.

    Mam niewielki problem z moją Fabią, otóż nie działa mi czujnik parkowania to znaczy światła cofania są OK, przy włączeniu wstecznego jest sygnał z głośniczka, ale przy zbliżaniu się do przeszkody przy cofaniu głośnik milczy.

    Jak się za to zabrać?

  • Czasami mam ten sam problem. Przy włączeniu wstecznego długi sygnał, a później miga tylko dioda, nie ma dźwięku. Przechodzi samo, prawdopodobnie wina zabrudzenia czujników w zderzaku, nie przejmuj się tym.

  • Jak dostać się do tych czujników?

    [size=75][ [i][b]Dodano[/b]: 21-08-2010, 06:14[/i] ][/size]
    Odnawiam temat , niestety awaria samoistnie nie ustąpiła, przeczyściłem czujniki, sprawdziłem połaczenia i dalej nice pomogło.
    Gdzie w Fabii znajduje się sterownik czujników parkowania?
    Czy VAG pokaże co jest grane czy tylko wskaże defekt.

    [size=75][ [i][b]Dodano[/b]: 21-08-2010, 06:14[/i] ][/size]
    Odnawiam temat , niestety awaria samoistnie nie ustąpiła, przeczyściłem czujniki, sprawdziłem połaczenia i dalej nice pomogło.
    Gdzie w Fabii znajduje się sterownik czujników parkowania?
    Czy VAG pokaże co jest grane czy tylko wskaże defekt.

  • Mam ten sam problem. Komputer pokazuje błąd związany z brakiem masy lub zwarciem.
    Sprawdzałem sondy, jedną nawet wynieniłem, bo była po przejściach, ale problem jest nadal.
    Sądzę, że to wina instalacji elektrycznej (sparciały przewód lub coś takiego) ale żeby to obadać przydałby się podnośnik lub kanał 😞 <!-- s:( --> Problem ten mam od paru miesięcy. Czy ktoś sobie z tym poradził?

  • Czasem pomaga wrzucenie na luz i ponownie wsteczny.

  • [quote="nicram"]Czasem pomaga wrzucenie na luz i ponownie wsteczny.[/quote]

    U mnie niestety nie pomaga.

  • Witam. Czytałem gdzieś,że sterownik od czujników cofania znajduje się na tylnym lewym nadkolu. Może tam ukryta jest przyczyna. Pozdrawiam.

  • Witam wszystkich (jestem nowy 🙂
    Przeczytałem chyba wszystkie posty w tej sprawie aby nie powtarzać tego samego.
    W mojej skodzie z 2005 roku mam fabrycznie zamontowane czujniki cofania.
    Sygnalizacja u mnie jest tylko dźwiękowa (inni opisywali dodatkowo jakąś diodę).
    I tak. Jak jest ok. to delikatne "pi" i czujniki pikaniem informują o przeszkodach.
    Ale jakiś czas temu zaczęły się problemy i pojawił się sygnał "PIIIII".
    Jest troszkę inny i chyba informuje o błędzie czegoś. Wtedy nie sygnalizuje cofania.
    Przy okazji jeszcze czujnik wstecznego poleciał ale to już opanowałem.
    Dzisiaj rozmontowałem wszystko, znalazłem nawet problemy w wiązce przewodów od
    czujników do elektroniki - ale kiszka. Nic nie pomogłem.
    Czy może ma ktoś dostęp lub wiedzę na temat znaczenia przewodów drugiej wiązki
    (tej która biegnie do przodu samochodu).
    Moduł elektroniczny ma symbolikę 6y6919283a. Jedna wiązka wchodzi od czujników
    ale druga ma sporo kabli i nie bardzo wiem do czego.
    Będę wdzięczny za każdy drogowskaz. Może ktoś wie jak sprawdzić we własnym zakresie
    sprawność czujników?

  • Ponieważ też mam problemy z PDC i ostatnio przyglądałem się centralce (jak widać dogłębnie.. ) wrzucam focie płytki - może ktoś o wykształceniu elektronicznym dopatrzy się jakichś usterek.

    [url=http://www.fotosik.pl/showFullSize.php?id=eb3795e270b76ffd][img]http://images46.fotosik.pl/761/eb3795e270b76ffdm.jpg[/img][/url]

    [url=http://www.fotosik.pl/showFullSize.php?id=795a372c7f208add][img]http://images49.fotosik.pl/811/795a372c7f208addm.jpg[/img][/url]

  • Witam. Nie widzę tu na tych fotach żadnych uszkodzeń powierzchownych. Pozdrawiam.

  • [quote="MAREK FABIA"]Witam. Nie widzę tu na tych fotach żadnych uszkodzeń powierzchownych. Pozdrawiam.[/quote]

    Zasugerowałem się tym, co powiedział gość z serwisu w Skodexie, że u niego w Octavii woda dostała się do centralki i ją szlag trafił. U mnie nie widać było wody, czy choćby wilgoci.
    Jak dla mnie centralka jest OK.
    Rozważam wywalenie oryginalnego PDC i zastąpienie go uniwersalnym z wyświetlaczem 🙂 <!-- s:) -->
    Ceny na allegro takich czujników parkowania spadły niesamowicie (najniższa cena około 30-40 zł + transport). W tej cenie nie kupi się nawet używanej sondy do oryginalnego PDC :zalamany:

  • Też się nad tym zastanawiałem,
    Ceny oryginalnych są od czapy.
    Może ma ktoś z Was doświadczenie w takiej wymianie
    i już dopasowywał do oryginalnych jakiś zestaw?

    [size=75][ [i][b]Dodano[/b]: 20-04-2011, 15:57[/i] ][/size]
    Witam wszystkich.
    Poprosiłem firmę w której często kupuję części (bo mają niezłe ceny)
    o sprawdzenie ile kosztowałyby części do czujników cofania. Oto ceny:
    [b]Wiązka jest w cenie 140zł
    Czujnik jest w cenie 230zł sztuka
    Sterownik 480zł czas oczekiwania 14 dni
    W/w części dostępne na zamówienie[/b]

    Stanowczo trzeba poszukać czegoś zastępczego 🙂

  • [quote="jarekjakub"]Stanowczo trzeba poszukać czegoś zastępczego :-)[/quote]

    Dla mnie czujnik z allegro już zamówiony. Wybrałem taki za 2x 46 PLN + transport kurierem = 112 zł (jeden dla mnie, drugi dla żony 😉 <!-- s;) --> ) Gwarancja 12 m-cy. Pracuje w temperaturze między -40 a 70 st. celc.
    Dodatkowo oczywiście jest wyświetlacz i co ważne wbudowany wyłącznik buzera.

    [size=75][ [i][b]Dodano[/b]: 27-05-2011, 22:27[/i] ][/size]
    Dzisiaj zamontowałem zestaw z allegro i jestem zadowolony 🙂

  • Witam,

    Z tego co czytam nikt nie jest w stanie na 100 % podać przyczyny uszkodzenia czujników.
    Ja mam podobny problem co kolega jarekjakub. Moja fabia również pochodzi z roq 2005 i objawy uszkodzenia są identyczne.
    Czy ktoś może jest w posiadania magicznego schematu rozmieszczenia poszczególnych komponentów zestawu czujników cofania w samochodzie?
    Czy błędy centralki można odczytać z komputera - jestem nowy więc może to nazbyt oczywiste pytanie ?!?
    U mnie system działał poprawnie prawdopodobnie (bo nie jestem pewny na 100%) do czasu podłączenia się pod komputer w celu kasacji błędów ( w nieautoryzowanej stacji Skody ).
    Jak myślicie czy to mogło wprowadzić zamieszanie ??
    ps. czujniki są czyste.
    Pozdrawiam,
    Marek

  • Witam

    Miałem również problem z czujnikami parkowania. Przyczynę znalazłem w kostce elektrycznej ( od cofania ) przy skrzyni biegów, było małe zwarcie. Jak było sucho wszystko chodziło OK jeżeli tylko padał deszcz była lipa. Przy wrzuceniu wstecznego było tylko długie PIIII i gasły światła cofania oraz nie działały czujniki.

  • Witam!
    mam pytanie.JAk przeprowadzić kabel ze sensorów na zderzaku do wnetrza bagaznika?,trzeba sciagac zderzak aby przeciagnac kable??
    Dzieki za porady.

  • [quote="Rubin85"]Witam!
    mam pytanie.JAk przeprowadzić kabel ze sensorów na zderzaku do wnetrza bagaznika?,trzeba sciagac zderzak aby przeciagnac kable??
    Dzieki za porady.[/quote]

    Moim zdaniem bez zdjecia zderzaka jest to prawie niewykonalne. Przewody przeciagasz przez fabryczne otwory w tylnym pasie, ktore powinny byc zabezpieczone takimi gumowymi uszczelnieniami.

  • Dziękuję za info.to bede musiał się męczyć :zalamany: <!-- s:zalamany: -->

    [size=75][ [i][b]Dodano[/b]: 20-08-2011, 10:38[/i] ][/size]
    A ciężko się ściąga tylny zderzak? jest dużo przy tym roboty?

  • [quote="Rubin85"][size=75][ [i][b]Dodano[/b]: 20-08-2011, 10:38[/i] ][/size]
    A ciężko się ściąga tylny zderzak? jest dużo przy tym roboty?[/quote]

    Z tego co pamiętam, to trzeba odkręcić lampy tylne, bo pod każdą lampą jest śruba. Trzeba odkręcić kilka śrub, które mocują nadkola do zderzaka. Zderzak z boku trzyma się na zatrzaskach, więc trzeba trochę pociągnąć.

  • A czy ktoś robił czujniki może u mechanika?-ile biorą mechanicy za taką usługę??

Log in to reply