PILNIE POTRZEBUJĘ POMOCY! Fabia 50kW 2000r.

Topic created · 6 Posts · 1174 Views
  • Witam wszystkim!
    Mój problem ma się następująco. Od jakiegoś czasu ubywało mi płynu chłodniczego,szedł do oleju, wszystko wskazywało na uszczelkę pod główicą. Lecz dziś po wyciągnięciu głowicy uszczelka wyglądała jak nowa :zdziwko: (mam przejechane 182 tys i to była oryginalna uszczelka). Serwis powiedział że może poszły uszczelki podtulejkami takie miedziane ciniutkie. Wymnienili mi te uszczelki, uszczelke pod główką, pod pokrywą zaworów, olej i płyn chłodzący. 🙂 <!-- s:) --> Teraz wogóle nie chce chodzić na gazie, na benzynie chodzi jakby na 3 tłokach, strzela. CO to może być?
    :dontgetit: Jutro mi podłączą VAGa i coś więcej może powiedzą.
    Może moi drodzy Wy wiecie, macie pomysły?
    Ciekawe czy teraz nie będzie płyn do oleju iść?!Bo jeśli będzie to może być walnięta GŁÓWKA(tak mi powiedzieli, ewentualnie blok silnika)--czy to możliwe?
    pozdrawiam

  • Według mnie to coś źle poskładali, lub uszkodzili. Co do bloku jak nie ma wady materiałowej lub wypadku to nie wierzę by sam od siebie pęknął.

  • Już chodzi wszystko dobrze. 😄 <!-- s:D --> Po podłączeniu VAGa okazało się że były jakieś błędy z wtryskiwaczami i czujnikiem położenia wału.
    Co do pęknięcia powiedzieli że to jest aluminiowy blok i jest bardzo podatny na pęknięcia- NIEWIEM ILE W TYM PRAWDY :?:
    jak pośmigam trochę FABIĄ to zobaczymy czy wszystko jest OK?!

  • jednak nie chodzi odealnie 😞 <!-- s:( --> Zauważyłem po przejechaniu około 200km ubyło mi płynu chłodniczego w zbiorniczku z max do poniżej min. OLEJ jest w normie(nie przybyło). Co to może być?!Wszystko jest szczelne,nie cieknie.
    Czyżby dziurawa główka :idea:

  • [b]dwawr[/b], możliwe, płyn nie dostaje się do oleju tylko jest spalane

  • A czy głowica została splanowana przed ponownym założeniem :?: <!-- s:?: --> .

Log in to reply