Problem z elektornicznym sterowanikiem silnika

Topic created · 14 Posts · 2299 Views
  • Witam szanowni przyjaciele, zakupiłem skodę fabia 1.4 tdi z 2004 roku, dzis wymieniłem wszystkie paski i cały przeglad został zrobiony programem vag man w autoryzowanym serwisie, wcześniej zanim auto zaprowadziłem do wymiany pasków itd przed uruchomieniem silnika zauważyłem palącą kontrolkę "elektorniczny sterownik silnika " ( taka mała kontrolka , kształt silnika ,paląca się w kolorze pomarańczowym). Po uruchomieniu kontrolka gaśnie , z doświadczenia wiem iż ta kontrolka powinna również zgasnąć jednoczesnie z innymi kontrolkami zanim uruchomi się silnik. Powiedziałem gościowi w tym serwisie o tych objawach on podłączając kompa z programem vag man stwierdził jakies usterki i je usunął , ale problemu to nie rowiązało nadal. Pomóżcie , co może byc przyczyną? bo jedni twierdza ,że jakiś bezpiecznik , drudzy znów że jakiś czujnik stopu a wszystko jest ok? Proszę o pomoc????

  • Z doświadczenia z jakim autem? W Fabii "helikopter" gaśnie dopiero po zapaleniu silnika.

    Jeśli są jakieś błędy, to przedstaw jakie.

    Awaria czujnika świateł stopu wiąże się z kontrolką EPC.

    pozdro

  • Na pedale sprzęgła jest podobny czujnik jak jest walniety tak samo sie zapali ta kontrolka

  • [quote="slawek19681"]Na pedale sprzęgła jest podobny czujnik jak jest walniety tak samo sie zapali ta kontrolka[/quote]

    OK rozumiem , sprawdze. A czy może być jeszcze jakiś bezpiecznik uszkodzony i może to wpłynąć na to iż przed rozruchem silnika świeci się helikopter?

  • [quote="slawek19681"]Na pedale sprzęgła jest podobny czujnik jak jest walniety tak samo sie zapali ta kontrolka[/quote]

    Chciałem się jeszcze zapytać jak najprościej można sprawdzić ten czujnik?

  • [quote="zielarzlol"]Z doświadczenia z jakim autem? W Fabii "helikopter" gaśnie dopiero po zapaleniu silnika.

    Jeśli są jakieś błędy, to przedstaw jakie.

    Awaria czujnika świateł stopu wiąże się z kontrolką EPC.

    pozdro[/quote]

    Szanowny kolego Światła stopu w mojej fabii są w porządku i program vag nie wykrywa usterek, system cały wg programu jest w porzadku, A niepokoi mnie własnie świecący helikopter zanim uruchomie silnik , po uruchomieniu silnika dopiero helikopter znika, więc to jest ten problem. Z tego co jest mi wiadomo helikopter z reszta kontrolek powinien się zapalić w celu testu całego systemu, a potem wszystkie kontrolki powinny zgasnąć razem z helikopterem zanim uruchomi sie silnik. Proszę o odpowiedz co jeszcze może byc przyczyną?

  • Nic nie jest,tak mają fabie,że po uruchomieniu silnika dopiero gaśnie kontrolka silnika.

  • [quote="gregluk"][quote="zielarzlol"]Z doświadczenia z jakim autem? W Fabii "helikopter" gaśnie dopiero po zapaleniu silnika.

    Jeśli są jakieś błędy, to przedstaw jakie.

    Awaria czujnika świateł stopu wiąże się z kontrolką EPC.

    pozdro[/quote]

    Szanowny kolego Światła stopu w mojej fabii są w porządku i program vag nie wykrywa usterek, system cały wg programu jest w porzadku, A niepokoi mnie własnie świecący helikopter zanim uruchomie silnik , po uruchomieniu silnika dopiero helikopter znika, więc to jest ten problem. Z tego co jest mi wiadomo helikopter z reszta kontrolek powinien się zapalić w celu testu całego systemu, a potem wszystkie kontrolki powinny zgasnąć razem z helikopterem zanim uruchomi sie silnik. Proszę o odpowiedz co jeszcze może byc przyczyną?[/quote]

    Nie lubię się powtarzać. Nie mówię też, że zawsze mam racje ale w tym przypadku tak.

    Gaśnięcie lampki silnika dopiero po odpaleniu auta, to rzecz całkowicie normalna. Byłeś w autoryzowanym serwisie i nikt Ci tego nie wytłumaczył?

    Napisałeś, że awaria czujnika świateł może mieć związek z kontrolką silnika - nie jest to prawdą, bo zapala się wtedy kontrolka EPC. Nie sugerowałem, że coś jest nie tak z czujnikiem w Twoim aucie, jedynie stwierdziłem fakt.

    pozdro

  • [quote="zielarzlol"][quote="gregluk"][quote="zielarzlol"]Z doświadczenia z jakim autem? W Fabii "helikopter" gaśnie dopiero po zapaleniu silnika.

    Jeśli są jakieś błędy, to przedstaw jakie.

    Awaria czujnika świateł stopu wiąże się z kontrolką EPC.

    pozdro[/quote]

    Szanowny kolego Światła stopu w mojej fabii są w porządku i program vag nie wykrywa usterek, system cały wg programu jest w porzadku, A niepokoi mnie własnie świecący helikopter zanim uruchomie silnik , po uruchomieniu silnika dopiero helikopter znika, więc to jest ten problem. Z tego co jest mi wiadomo helikopter z reszta kontrolek powinien się zapalić w celu testu całego systemu, a potem wszystkie kontrolki powinny zgasnąć razem z helikopterem zanim uruchomi sie silnik. Proszę o odpowiedz co jeszcze może byc przyczyną?[/quote]

    Nie lubię się powtarzać. Nie mówię też, że zawsze mam racje ale w tym przypadku tak.

    Gaśnięcie lampki silnika dopiero po odpaleniu auta, to rzecz całkowicie normalna. Byłeś w autoryzowanym serwisie i nikt Ci tego nie wytłumaczył?

    Napisałeś, że awaria czujnika świateł może mieć związek z kontrolką silnika - nie jest to prawdą, bo zapala się wtedy kontrolka EPC. Nie sugerowałem, że coś jest nie tak z czujnikiem w Twoim aucie, jedynie stwierdziłem fakt.

    pozdro[/quote]

    Ok kolego dziękuje serdecznie za objaśnienie, a w serwisie to wiesz jak mówią raz tak raz inaczej , być może pracują tam niekompetentni ludzie , tego to nie wiem sam , ale jestem tobie wdzięczny za objaśnienie, dziękuje. 🆗 <!-- s🆗 -->

  • [quote="gregluk"]A niepokoi mnie własnie świecący helikopter zanim uruchomie silnik , po uruchomieniu silnika dopiero helikopter znika, więc to jest ten problem.[/quote]

    Ja mam 1.9TDI także nie będę mieszał.

    By całkowicie rozwiać wszelkie obawy w 1.4TDI prosiłbym o wypowiedź [b]Ciacho[/b] który kupił dopiero co z dwa miechy temu autko w salonie i ma na 100% wszystko sprawne.

  • no więc u mnie "chelikopterek" świeci sie po włączeniu zapłonu cały czas razem z akumulatorem

    natomiast gaśnie w momencie przekręcenia kluczyka w dalszą pozycje czyli w momencie uruchomienia rozrusznika, po prostu gaśnie momentalnie, jeszcze zanim silnik zacznie pracować

  • [quote="Ciacho"]no więc u mnie "chelikopterek" świeci sie po włączeniu zapłonu cały czas razem z akumulatorem

    natomiast gaśnie w momencie przekręcenia kluczyka w dalszą pozycje czyli w momencie uruchomienia rozrusznika, po prostu gaśnie momentalnie, jeszcze zanim silnik zacznie pracować[/quote]

    Właśnie kolego, tak jak napisałeś ,że helikopter powinien zgasnąć momentalnie zanim silnik zacznie pracować, a tak nie jest bo helikopter się pali, gaśnie dopiero po uruchomieniu silnika, co radzisz kolego w takim razie zrobić? :zalamany: <!-- s:zalamany: -->

  • [quote="gregluk"]Właśnie kolego, tak jak napisałeś ,że helikopter powinien zgasnąć momentalnie zanim silnik zacznie pracować, a tak nie jest bo helikopter się pali, gaśnie dopiero po uruchomieniu silnika, co radzisz kolego w takim razie zrobić? :zalamany: <!-- s:zalamany: -->[/quote]
    tzn. ile sekund się pali po uruchomieniu silnika?
    jak zaraz po uruchomieniu gaśnie to chyba też jest wszystko ok

    może w Fabii I tak ma być, a u mnie jest troszkę inaczej, a może to jeszcze od stanu silnika zależy itp itd...

    nie wiem w czym problem, ale jeśli silnik działa prawidłowo i nic sie nie dzieje to ja bym sie tak strasznie nie przejmował tą kontrolką

  • [quote="gregluk"][quote="Ciacho"]no więc u mnie "chelikopterek" świeci sie po włączeniu zapłonu cały czas razem z akumulatorem

    natomiast gaśnie w momencie przekręcenia kluczyka w dalszą pozycje czyli w momencie uruchomienia rozrusznika, po prostu gaśnie momentalnie, jeszcze zanim silnik zacznie pracować[/quote]

    Właśnie kolego, tak jak napisałeś ,że helikopter powinien zgasnąć momentalnie zanim silnik zacznie pracować, a tak nie jest bo helikopter się pali, gaśnie dopiero po uruchomieniu silnika, co radzisz kolego w takim razie zrobić? :zalamany: <!-- s:zalamany: -->[/quote]

    Możliwości są dwie: albo Ci się nudzi albo szukasz dziury w całym.

    Kontrolka gaśnie po odpaleniu silnika, w pozycji zapłonu świeci się cały czas.

    Wszystko jest OK i inaczej być nie może, tym bardziej że komputer nie wykazuje żadnych błędów.

    Koniec i kropka.

    pozdro

Log in to reply