Wyciek 1.4MPI/60KM

Topic created · 8 Posts · 3496 Views
  • Witam!
    Mam pytania związane z wyciekami z silnika 1.4 MPI/60KM.
    Nie tak dawno robiłem uszczelkę pod głowicą oraz wymiana rozrządu, a już pojawiły mi się kolejne wycieki. Silnik ma przebiegu 64 000 km.
    O ile czarny kwadrat to niewątpliwie wyciek z pod miski olejowej( nie wiem jaka uszczelkę mi tam założyli :zdziwko: <!-- s:zdziwko: --> , może w ogóle jest jej brak:/) to drugi wyciek w czerwonym kwadracie nie wiem skąd pochodzi:/ Cały kabelek obok usmarowany jest w oleju.
    Może wiecie co to za tajemniczy wyciek??:D

    [url=http://i39.tinypic.com/33v1cpf.jpg]TUTAJ ZDJĘCIE[/url]

  • Co do wycieku misy olejowej to uszczelki tam nie ma wogóle bo one są robione na silikon. Osoba która wymieniał rozrząd mogła założyć na uszczelkę od favoritki albo na czerwony silikon który się do tego nie nadaje. bo uszczelnienia misy potrzebny jest klej do misek olejowych np. takie coś http://allegro.pl/item641033613_masa_uszczelniajaca_elring_do_misek_alu_vw_audi.html<!-- m -->
    Co do drugiego to tak jak by ze skrzyni ale z tego co wiem to w tych silnikach częsty przypadek.

  • Czyli razem z wymiana oleju czeka mnie uszczelnianie miski, a ze skrzyni to cieknie z uszczelki?? :help: <!-- s:help: -->

  • [quote="kelox99"]Czyli razem z wymiana oleju czeka mnie uszczelnianie miski[/quote]
    jeżeli masz spory wyciek to lepiej jak najszybciej.
    [quote="kelox99"]a ze skrzyni to cieknie z uszczelki?? [/quote]
    Nie wiem bo słabo widać. Trzeba się dokładnie przyglądnąć albo wyczyścić skrzynie a później obserwować gdzie wycieka.

  • Chyba czeka mnie większy remonicik, wogóle kultura pracy silnika strasznie ostatnio się pogorszyła...po wymianie UPG, silniczek bardzo ładnie chodził(podczas jazdy słychać było taki cichutki gwizd), a teraz od nowa zaczyna wszystko grzechotać pod maską. a jak wciskam gaz to w przedziale 1800-2200 obrotów silnik strasznie grzechocze, potem dziek ucicha, wraz ze wzrostem obrotów. Irytują mnie jeszcze dwie sprawy:
    Pierwsza to na puszczonym sprzegle(na luzie) słychac taki klekot, gdy wcisne pedał sprzegła dźwięk ustaje
    Druga to podczas jazdy gdy całkowicie puszcze pedał gazu czuć szarpnięcie...
    Co to moze byc?? :help: <!-- s:help: -->

  • [quote="kelox99"]Druga to podczas jazdy gdy całkowicie puszcze pedał gazu czuć szarpnięcie...
    Co to moze byc?? :help: <!-- s:help: -->[/quote]
    Miałeś czyszczoną przepustnicę i adaptowaną ?

  • [quote="kornat"]
    Miałeś czyszczoną przepustnicę i adaptowaną ?[/quote]
    Nie...właściwe to też myślę że to może byc źródło problemu, muszę sie do tego zabrać ale najpierw czeka mnie lektura jak się za to zabrać:D

  • W tym temacie http://www.fcp.pl/forum/viewtopic.php?t=1193&highlight=przepustnica<!-- m --> znajdź mój post i tam są linki jak wyczyścić oraz zaadaptować.
    P.S. Jak jakieś pytania do przepustnicy to pisz w tamtym temacie aby nie robić bałaganu 🙂

Log in to reply