Problem z obiegiem wewnetrznym

Topic created · 6 Posts · 1512 Views
  • Witam
    Posiadam Fabie Kombi 2003 Fresh i mam taki problem ze nie zalacza mi sie co jakis czas obieg wewnetrzny.Chce zalaczyc klime i rowniez probuje zalaczyc wewnetrzny i nic z tego.Jade wtedy z klima zalaczona i obiegiem zewnetrzym niestety.Moze ktos z was mial juz taki problem ??
    Za wszelkie sugestie i pomysly z gory dziekuje

  • tez myslalem ze mi czasem nie dziala, ale jakie bylo moje zdziwienie gdy zobaczylem ze obiegu wewnetrznego nie da sie zalaczyc przy ustawionym nawiewie na sama przednia szybe (nie na kratki ani nogi) 🙂 <!-- s:) -->

  • Jeżeli obieg się włącza ale nie czuć różnicy, to masz uszkodzone serwo. jest przy wentylacji pod schowkiem...

  • Obieg wewnętrzny jest sterowany klapką, która jest przestawiana elektrycznie.

    Prawdopodobnie uszkodzony jest potencjometr - powinny to sugerować błędy w komputerze.

    Więcej o tym [url=http://www.fabiaclub.pl/forum-pl/viewtopic.php?t=5236&highlight=obieg+wewn%EAtrzny]tutaj.[/url]

    pozdro

  • [quote="gory"]Jeżeli obieg się włącza ale nie czuć różnicy, to masz uszkodzone serwo. jest przy wentylacji pod schowkiem...[/quote]

    Prawda

  • U mnie również nie zmienia się obieg powietrza.
    Wczoraj rozkręciłem całość, ściągnąłem silniczek wraz z plastikową zębatką.
    Zauważyłem, że mimo iż zębatka podczas przełączania z obiegu zew. na wew i odwrotnie, obraca się o pełen wymierzony kąt, to po przyłożeniu do kół zębatych klap, przestaje działać.
    Tak, jakby silniczek nie miał siły pokręcić zębatkami.

Log in to reply