Co to za wtyczka ???

Topic created · 9 Posts · 2437 Views
  • witam !

    co to jest za wtyczka i co sie powinno stać jak ją odłącze ? silnik 1,4 44kw
    http://img256.imageshack.us/my.php?image=dsc00243resize.jpg<!-- m -->

    http://img259.imageshack.us/my.php?image=dsc00245resize.jpg

    ktos wie i moze pomoc ??

  • Jest to wtyczka od czujnika ciśnienia oleju. Można wiedzieć po co chcesz odłączać?

  • [quote="kornat"]Jest to wtyczka od czujnika ciśnienia oleju. Można wiedzieć po co chcesz odłączać?[/quote]

    jakis zwierz wlazl mi pod maske i przegryzl przewody idace do tego czegos , pare dni jezdzilem nieswiadomy bez tego czegos , teraz zaczela mi swirowac kontrolka temp silnika ,zauwazylem przeciete przewody, zlaczylem i dalej raz rosnie temp a raz niebardzo , czasem zatrzyma sie na 1/4 i nie rosnie dalej

    myslalem ze to jest jakis wskaznik temp i ze cos zle polaczylem ze nadal swiruje , cos moglo sie stac jezeli jezdzilem bez tego czujnika cisnienia oleju pare dni ?

    jaka moze byc przyczyna ze temp mi nie rosnie lub rosnie ale za malo ? termostat padl ? spalanie troche wzrosło a zima sie praktycznie skonczyla jakies sugestie ?

  • A podłaczyłeś tak jak powinno być? Proponowałbym wykasować błędy może te błędy teraz problemy robią. Co do termostatu to możliwe że pewnie tak a nie opada czasem ta wskazówka jak jedziesz?

  • kasowanie nic nie da.....
    czujnik ciśnienia, nie ma nic wspólnego ze wskaźnikiem temp. na desce.
    Proponuje sprawdzić przewody do czujnika temp. jeżeli pod maska buszował jakiś gryzoń...jeśli jest ok to czysty zbieg okoliczności i osobiście STAWIAM na czujnik temp. cieczy

  • [quote="maly_Sz"]kasowanie nic nie da.....
    czujnik ciśnienia, nie ma nic wspólnego ze wskaźnikiem temp. na desce.
    Proponuje sprawdzić przewody do czujnika temp. jeżeli pod maska buszował jakiś gryzoń...jeśli jest ok to czysty zbieg okoliczności i osobiście STAWIAM na czujnik temp. cieczy[/quote]

    wlasnie najbardziej prawdopodobne ze skoro to nie byl czujnik temp , to gdzies jeszcze do czujnika temp mi kable przegryzlo i tego bede szukac , no i podlacze pod vag-a w tygodniu sprawdze czy wszystko jest ok

  • czujnik temp. znajduje się koło termostatu jak sciągniesz tą osłone plastikową to po prawej stronie będziesz widział

  • [quote="kornat"]czujnik temp. znajduje się koło termostatu jak sciągniesz tą osłone plastikową to po prawej stronie będziesz widział[/quote]

    zdjalem pokrywe i wymienilem czujnik temp , podpinalem vag-a i nie ma bledow , temp nadal slabo rosnie albo raz rosnie raz opada :sciana:

    jakies inne pomysly ? kumpel mowi ze to moze byc zimny lut w zegarach i ze trzeba wyjac zegary i obadac , jakies inne sugestie ktos ma ?

    auto zaczelo palic ok 1-2 litrow wiecej i niewiem czy to ma jakis zwiazek z tym wskazaniem temp , ogrzewanie dziala normalnie w aucie

  • Jak podczas jazdy wskazówka od temp. opada to jest to wina termostatu. Oraz większe spalanie

Log in to reply