F1 dziwne odgłosy z silnika 1.4 MPI

Topic created · 5 Posts · 1467 Views
  • Witam moja Fabia 1.4 MPI 60 koni chodzi jak na załączonym filmie co jakiś czas takie odglosy czy ktoś miał taki problem ? Co do wymiany ?
    https://youtu.be/R2jozgOyp4E<!-- m -->

  • Któryś hydropopychacz pada .

  • Jesteś pewny? Nic już mu nie pomogę tylko wymiana ? Głowice trzeba zwalać?

  • [quote="Sebson"]Jesteś pewny? [/quote] Nie nie jestem bo te nagrania na jutubie to porażka zwłaszcza jeśli chodzi o dżwięk. W realu jest to bardziej wiarygodne. Jednakże się domyślając to tak jakby hydropopychacz któryś się zpsuł i czasami sobie poklepuje nadmiernym luzem .[quote="Sebson"]Nic już mu nie pomogę tylko wymiana ?[/quote] No niby można kupić i dolać do oleju dodatek usprawniający/czyszczączy hydropopychacze . Jednakże ja takie coś zastosowałem u siebie i tak naprawdę h....a to dało . Przy odpalaniu zimnego motoru jest rechot . Pochodzi chwilę jest cisza ale czasami sobie poklepie.[quote="Sebson"]Głowice trzeba zwalać?[/quote] Niestety tak . Ja jeżdzę nic nie robię z tym , czekam na symptomy uwalonej UPG . Będzie konieczność wymiany uszczelki pod głowicą to wtedy wymienię hydropopychacze. Koszt :mrgreen: <!-- s:mrgreen: -->

  • Właśnie dziś testowałem uszczelkę pod głowicą niby jest ok dlatego nic nie robię. Podobno jak się wymienia uszczelkę to trzeba te podkładki pod tulejami cylindra zmienić bo przez to są problemy z uszczelką. A co do popychaczy to ostatnio klepał i jak sciagłem pokrywe zawórw to na jednym był straszny luz ale dziś wszystko było ok ma swoje odpały ale nie beede robił popychaczy narzazie zaleje przy wymianie oleju płukankę i nowy olej i zobaczymy co dalej, Zmieniłem olej na total 5w40 z mobila 5w50 bo był mega nagar na silniku a olej zlewałem prawie swieży zero zabrudzenia a totala mam 3 tyś km czarny jak w dieslu pewnie zbiera zanieczyszczenia zmienię olej i zobaczymy jak to będzie.

    ps. a też masz tak w fabii że jak słuchasz silnika czy wydechu to jak by przez sekunde wypadał zapłon ?

Log in to reply