Witaj na forum Fabia Club Polska

Fabia sedan I (6y) Światło w bagażniku (brak)

Topic created · 6 Posts · 3684 Views
  • Witam, mam problem ze światłem w bagażniku , jakoś zawsze mi on nie przeszkadzał mam fabie sedan od 2006roku 😄 (Kupiłem 2 letnia 😄 <!-- s:D -->) ,a aktualnie zaczeło mnie to wkurzać bo coraz częściej jeżdżę w nocy i jak coś chce załadować /wyładować z bagażnika to z telefonu musze latarke włączać. Co mogło się stać? Myślałem ,że to była żarówka ,wiec kupiłem nowa i nie działa ( w sklepie jak powiedziałem to sprzedawczyni mi dała żarówke taką sama jak do postojówek).
    Co robić ? Jutro mam zamiar robić (tylko nie wiem gdzie? czy z lewej strony jak klape się podnosi ? czy rozbierać całą tylną półkę ?)

  • Przy sedanie to za bardzo nie wiem.
    W kombi lampki są po bokach. Jeśli się nie zapalały to wskazywało na uszkodzenie krancowki.
    Sprobuj zrobić test:
    Otwórz auto pilotem, otwórz klapę bagażnika, i jeśli po ok. 30 sek auto się zamknie samo, to masz krańcówke uszkodzoną. W górnej części zamka.
    Możliwe tez, że będziesz mieć uszkodzenie na kablach do klapy.
    Trzeba po sprawdzać co i jak.

    W kombi miałem lampki z lewej i prawej strony, pod roletą.

  • W sedanie jest od góry lampka 😄 <!-- s:D --> I bagażnik mam otwierany normalnie za pomocą "dźwigni " nie z pilota.

    Ostatnio robiłem też podświetlanie tablic rejstracyjnych to miałem przerwane kabelki od klapy z lewej strony , ale tam juz wszystko jest dobrze. A kabelki od lampki chyba leca pod półka? czy gdzie bo nwm?:D Miałem to dziś robić ,ale ja zwykle tu ,tam i jak wrociłem to już w garażu ciemno (bo blaszak bez pradu xD) czyli bedzie czekac do nastepnej soboty 😄

  • Rozebrałem cały tył ,zdjełem pólkę i tam były kabelki ,lecz ani 1 nie ma żadnego pęknięcia (nie widziałem zeby byl pekniety) , i nie dochodzi prąd do tego światełka w bagażniku (sprawdzałem próbowka ).

    Pytanie:
    Na jakiej zasadzie jest włączane światło w bagażniku w fabii sedan? Jest czujnik kołó zamkna ten co się klika? czy coś innego?
    Bo jak czujnik to chyba czujnik poszedł sie j :cenzura: ć 😄 <!-- s:D -->

  • Po pierwsze sprawdź napięcie miernikiem ( w przewodach nie ma prądu 😉 <!-- s;) --> ).Zlokalizuj bezpiecznik i sorawdź go.Jeśli używałeś próbnika standardowego to na nic się to przydało 😛

  • Napisałeś, że otwierasz klapę bagażnika cięgnem w kabinie - czy da się ją otworzyć przyciskiem na klapie? Wówczas elektryczny silniczek powinien otworzyć zamek.

    Drugie pytanie to czy działa oświetlenie rejestracji?

    Jeśli na oba pytania odpowiedź jest "nie", wówczas najprawdopodobniej uszkodzona jest wiązka idąca do klapy, przez co komputer nie dostaje sygnału o otwartej klapie bagażnika z zamka.

Log in to reply