[F1] 1.416V Im dłużej stoi tym trudniej zapalić

Topic created · 7 Posts · 1055 Views
  • Bynajmniej bez podtekstów 😄 <!-- s:D -->
    Chodzi o to że im dłużej autko stoi tym dłużej później trzeba go kręcić żeby zapalił.
    Jak stoi 1 dzień - nie ma problemu, jak 2 dni to zapali po ~5-6 sekundach kręcenia i tak dalej.
    Jak stał tydzień to akumulatora brakło, ale na kablach zapalił.
    Jak po takim dłuższym postoju zapali to przez kilka sekund chodzi nierówno i nie wchodzi na obroty po czym jak już wejdzie na obroty to wszystko jest OK i silnik pracuje cicho i równo.
    Na desce nic się nie świeci a interfejsu nie mam.

  • Witam
    Sprawdź filtr paliwa czy jest w pełni drożny. Sprawdź też czy pompka paliwa dalej właściwe ciśnienie. Czy auto ci przerywa przy wyższych prędkościach obrotowych :?: <!-- s:?: -->

  • [quote="TOMUŚ"]Witam
    Sprawdź filtr paliwa czy jest w pełni drożny. Sprawdź też czy pompka paliwa dalej właściwe ciśnienie. Czy auto ci przerywa przy wyższych prędkościach obrotowych :?: <!-- s:?: -->[/quote]
    Właśnie auto potem jeździ już zupełnie normalnie i nic nie przerywa nawet przy wysokich obrotach.
    Też mi chodzi po głowie pompka tylko nie wiem jak się do tego zabrać. Wyczytałem gdzieś że pompka załącza się już po otwarciu drzwi z pilota po to aby przy rozruchu zapewnić właściwe ciśnienie tylko nie wiem jak to sprawdzić.

  • Z pilota nie.Jak otwierasz drzwi kierowcy to powinieneś słyszeć taki charaktrystyczny pomruk.To odgłos pompy.

  • Pompka chyba się załącza po przekręceniu kluczyka i zapaleniu się wszystkich kontrolek.

  • U mnie po otwarciu drzwi kierowcy w Polo 9N też tak miałem 😉 <!-- s;) -->

  • U mnie po przekręceniu klucza pompka dobija paliwo.

Log in to reply