Nagle przyhamowuje

Topic created · 15 Posts · 3313 Views
  • Oto zagadka, przed którą autoryzowany warsztat dwa razy już skapitulował:

    Jadąc spokojnie (powiedzmy 60-80 km/h) auto nagle jakby przyhamowuje, spada wskazówka obrotomierza i prędkościomierza. Trwa to chwila moment i dalej wszystko działa. Ale to spowolnienie jest gwałtowne. Nie takie jak przy nagłym opuszczeniu nogi z gazu. Bardziej - jak przy mocnym hamowaniu. Szarpnięcie.

    Pierwsza wizyta w serwisie: wymiana filtru paliwa. Nie poskutkowało.

    Druga wizyta: wyczyszczenie nastawnicy, wymiana świec, aktualizacja sterownika komputera. I feler nadal jest. Zdarza się raz, góra dwa razy dziennie.

    I co wy na to?

  • moze prad zanika.
    ja mialem podobny przypadek u siebie. podczas jazdy zanik pradu i autko hamowalo az do momentu ponownego pojawienia sie pradu. tralo to jakies 1-2 sekundy, wskazowki padaly do zera itd. jak wracal prad to zapalaly sie kontrolki na chwile. na poczatku tez bylem w lekkim szoku co sie dzieje.

  • A jak z kontrolkami na wskaźmiku czy coś się zapala - gaśnie :?: I jak ze wspomaganiem czy nie zanika czasami :?: <!-- s:?: -->
    [b]Arti[/b] może mieć rację, że to coś powiązane jest z chwilowym zanikiem prądu.
    Sugeruję sprawdzić alternator i jakby Ci się udało skądś podmienić akumlator, gdyż podejrzewam uszkodzenie jednej z celi - co też może powodować takie zawirowania. Kolejną potencjalną przyczyną może być sławetna wiązka elektryczna która w części modeli potrafiła mocno się naprzykrzyć.

  • u mnie wlasnie byla ta smieszna wiazka pod obudowa akumulatora.
    po powrocie pradu nieraz zapalala sie kontrolka od wspomagania i na moment wszystkie kontrolki.
    pozdrawiam

  • [quote="MirekS"]A jak z kontrolkami na wskaźmiku czy coś się zapala - gaśnie :?: I jak ze wspomaganiem czy nie zanika czasami :?: <!-- s:?: -->
    [b]Arti[/b] może mieć rację, że to coś powiązane jest z chwilowym zanikiem prądu.
    Sugeruję sprawdzić alternator i jakby Ci się udało skądś podmienić akumlator, gdyż podejrzewam uszkodzenie jednej z celi - co też może powodować takie zawirowania. Kolejną potencjalną przyczyną może być sławetna wiązka elektryczna która w części modeli potrafiła mocno się naprzykrzyć.[/quote]

    To się dzieje tak krótko, że nie zdołałem przypatrzyć się, ale raczej kontrolki nie gasną. Natomiast - czy jest możliwe, by przy zaniku prądu auto tak stopowało? Wspomaganie działa.

    Ponotuję sobie te rzeczy, ale osłabia mnie myśl, że autoryzowany serwis nie potrafi sobie z tym poradzić i może będę musiał bujać się z tym jeszcze nie raz, nim odkryją w czym szkopuł.

  • [quote="kilovat"][quote="MirekS"]A jak z kontrolkami na wskaźmiku czy coś się zapala - gaśnie :?: I jak ze wspomaganiem czy nie zanika czasami :?: <!-- s:?: -->
    [b]Arti[/b] może mieć rację, że to coś powiązane jest z chwilowym zanikiem prądu.
    Sugeruję sprawdzić alternator i jakby Ci się udało skądś podmienić akumlator, gdyż podejrzewam uszkodzenie jednej z celi - co też może powodować takie zawirowania. Kolejną potencjalną przyczyną może być sławetna wiązka elektryczna która w części modeli potrafiła mocno się naprzykrzyć.[/quote]

    To się dzieje tak krótko, że nie zdołałem przypatrzyć się, ale raczej kontrolki nie gasną. Natomiast - czy jest możliwe, by przy zaniku prądu auto tak stopowało? Wspomaganie działa.

    Ponotuję sobie te rzeczy, ale osłabia mnie myśl, że autoryzowany serwis nie potrafi sobie z tym poradzić i może będę musiał bujać się z tym jeszcze nie raz, nim odkryją w czym szkopuł.[/quote]

    Ja mialem bardzo podobny problem, a dokladniej wygladalo to tak, ze przy puszczaniu gazu nastepowalo wlasnie takie szarpniecie - obojetne z jaka predkoscia jechalem.
    Do wymiany poszedl czujnik pedalu sprzegla, ktory kosztowal ok 35 zl..
    (taka pierdola potrafi tak zepsuc auto 😕 ). Co ciekawe komputer nawet nic nie pokaze przy uszkodzonym powyzszym czujniku.

  • [quote="kilovat"]osłabia mnie myśl, że autoryzowany serwis nie potrafi sobie z tym poradzić[/quote]

    Standart 🙂 , jesteśmy w polsce :dobani: w kraju przemyślanych rozwiązań :hyhy: <!-- s:hyhy: --> .
    Słyszałem, że ASO Emidzie z kraka odebrali prawa na naprawę superbów bo odstawiali takie jaja, że hej :cisza:

  • [quote]
    Ja mialem bardzo podobny problem, a dokladniej wygladalo to tak, ze przy puszczaniu gazu nastepowalo wlasnie takie szarpniecie[/quote]

    U mnie zdarza się to podczas dodawania gazu czy stałej jazdy. Pojawia się... raz na dzień 🙂 Zastanawiam sie, czy nie jest to kwestia układu hamulcowego (ale raczej nie ABS, bo wtedy czuje się stukanie na tarczach, prędzej jak mocne depnięcie hamulca), a może i sprzęgła. Bynajmniej - wszystko co tu piszecie odnotowuję i udam się z tą listą znów do serwisu. Jak za trzecim razem sobie nie poradzą, to.... :rozpacz: <!-- s:rozpacz: -->

  • kontrolki nie gasna, tylko po tym "przyhamowaniu" sie zapalaja na krotko, tak bylo u mnie np.

  • Witam. Z przykrością muszę stwierdzić, że zaliczyłem już cztery odwiedziny w trzech różnych ASO Skody i do tej pory nie wykryli feleru, mimo że nadal istnieje. Tłumacza, że komputer nic nie wykazuje, a dopóki sami tego nie zobaczą, to nic nie poradzą. A moja Fabia nie chce na życzenie pokazać, jak nagle staje dęba. W chwili obecnej prowadzę już wymianę listów z centralą Skody w Warszawie, jak do tej pory - dość jałową. Syf nieprzeciętny. Być może będę musiał zawieźć auto do serwisu niemieckiego, bo bezwiedza polskich warsztatów Skody jak dla mnie jest porażająca...

  • Dziwna sprawa, problem jak widac jest odosobniony i zdarza sie pewnie raz na milion ale jeszcze rzadziej, dlatego serwis nie moze nic poradzic. Bo skad maja znac rozwiazanie jak nie moga zdiagnozowac problemu. moze rzeczywiscie powinines sie udac do niemieckiego ASO, moze im ten problem jest znany.

  • Wracając do tematu - nie wiem czy jest to akurat ten trop, ale mój dziadek wyznający starą szkołę obsługi aut odłączył komputer, coś tam pogmerał przy stykach, podłączył i... problem zniknął. Jeśli feler nie powróci, oznaczać to będzie, że trzy ASO Skody nie potrafiły sobie poradzić z czymś bardzo banalnym, za to naraziły mnie na koszta. Brzydkie słowa cisną się na usta. Amatorszczyzna.

  • witam,dziś i u mnie pojawiło się takie przyhamowanie ,jadę sobie około 70 km na godzinę i nagle jakby ktoś lub coś nadepnęło mi na pedał hamulca ,nagły zanik prądu na około 1-2 sekundy wskazówki sie położyły auto przyhamowało i nagle się podniosły i wszystko wróciło do normy co to może być ,czy wymienić czujnik sprzęgła jak to ktoś wcześniej opisał czy coś innego. :mur: <!-- s:mur: -->

  • [quote="TOM16V"]witam,dziś i u mnie pojawiło się takie przyhamowanie ,jadę sobie około 70 km na godzinę i nagle jakby ktoś lub coś nadepnęło mi na pedał hamulca ,nagły zanik prądu na około 1-2 sekundy wskazówki sie położyły auto przyhamowało i nagle się podniosły i wszystko wróciło do normy co to może być ,czy wymienić czujnik sprzęgła jak to ktoś wcześniej opisał czy coś innego. :mur: <!-- s:mur: -->[/quote]

    Czujnik polozenia pedalu sprzegla ma sie nijak do wskazowek, poza tym auto powinno szarpac np. przy puszczaniu gazu.
    Ja bym sie przyjrzal wiązce opisanej przez [b]Arti[/b]ego.

  • Witam,ciekaw jestem co było przyczynom tego przyhamowania, czy już doszedłeś do tego kilovat ,jak tak to proszę napisz.

Log in to reply