Wskażnik prędkosci

Topic created · 3 Posts · 1695 Views
  • Niestety kolega nie napisał dla formalności o jaki samochód chodzi. Mam nadzieję że chodzi o Fabię - w końcu jesteśmy na kąciku Fabii :super: <!-- s:super: -->

    A jeśli chodzi o twój problem, to jest trochę dziwny. Cała tablica wskaźników jest sterowana elektronicznie - brak jakichkolwiek linek czy czegóś takiego :kijemgo: Dlatego najpierw radziłbym sprawdzić błędy VAGiem - może coś się pokrzaczyło i dlatego nie bangla. A jeśli nie ma błędów... to przychodzą mi na myśl tylko dwie rzeczy - albo coś nie tak ze ścieżkami na tablicy albo coś ze sterownikiem tego całego osprzętu. Ale że nie jestem specjalistą w tej dziedzinie, to za bardzo moim zdaniem się nie sugeruj - możliwe, że plotę bzdury i trzeba mi zrobić :lamer: Ale to już niech może ocenią bardziej znający się na temacie.

    Pozdrawiam.

  • Wskazówka drga bo ustawia się na 0 normalnie leży nieco poniżej zera, podobnie obrotomierz
    A czy działa licznik kilometrów i czy komp. pokazuje średnią prędkość?
    Jeśli tak to znaczy że to raczej tylko (albo aż) prędkościomierz. Jeśli nie to może... no właśnie skąd płyną impulsy - gdzie jest jakis czujnik prędkości (impulsów/prądniczka tachometryczna?) w skrzyni? to może to-to padło, albo coś z połączeniem tego czegoś z licznikiem, brak styku...

    ale ja też tylko zgaduję...

  • Ze specjalistą odnośnie Twego problemu będzie raczej krucho bo jesteś pierwszy. Proponuję zacznij od błędów na vagu jak to już wyżej napisane, podejrzewam, że jakiś czujnik dał o sobie znać.

Log in to reply