Witaj na forum Fabia Club Polska

[F1] Kontrolka oleju.

Topic created · 8 Posts · 12093 Views
  • Szukałem tego tematu ale niestety nie znalazłem.
    Otóż jakieś tydzien temu wymieniałem olej wraz z filtrem w mojej Fabi silnik 1,4MPI+gaz i od jakis 2-3dni przy odpalaniu silnika zapala mi sie kontrolka od temperatury silnika.co to moze znaczyc?

  • ale zapala się tylko przy uruchomieniu silnika i następnie gaśnie?? to jest ok. Gorzej jakby zapałała się podczas jazdy - sygnalizuje niskie ciśnienie w układzie. Podjedz do warsztatu niech zmierzą ciśnienie, może czujnik nawala.

  • [quote="Pawelieg"]przy odpalaniu silnika zapala mi sie kontrolka od temperatury silnika.co to moze znaczyc?[/quote]

    Sprawdź poziom płynu w zbiorniczku układu chłodzenia.

  • Zmagałem się z tym problemem 2 dni temu. Gdy wkręcałem powyżej 2 tys obrotów silnik wpadał w wibracje i czujnik tracił styk z gniazdem. Rozlegał się alarm. Wyjmij wtyczkę, popsikaj "Kontaktem" albo podobnym preparatem do styków, krawędzie wtyczki lekko posmaruj silikonem i odczekaj dłuższą chwilę do wyschnięcia. Potem na postoju podkręć obroty i słuchaj. Powinna być cisza. Mam 1.4, 60 KM.

  • juz jest ok.faktycznie za malo plynu bylo ..nigdy bym nawet nie pomyslal o tym poniewaz jakis tydzien temu to sprawdzalem i bylo wszystko ok;/

  • Więc kontroluj dalej bo niewykluczone, że to początki uszkodzonej UG.

  • jednego dnia wyjechałem skodą rano do szkoły dojechałem bez problemów, rano odpaliła za pierwszym, a gdy chciałem wracać zanim odpaliła to trochę się pomęczyłem, gdzieś po 3 -4 obrotach silnika zapalała się kontrolka oleju, kombinowałem z przełącznikiem instalacji gazowej i udało się odpalić dojechałem do domu kontrolka nie wyskakiwała w czasie jazdy, a następnego dnia znowu ten sam problem tyle że już wolałem nie męczyć silnika i tylko dwa razy spróbowałem odpalić i nie dało rady, olej jest sprawdzałem, dobra większa połowa. A i w czasie powrotu ze szkoły nie dochodziły żadne stuki, puki dziwne dźwięki po prostu normalnie dojechałem zgasiłem i tyle. Modlę się tylko by silnik nie poszedł 😞 <!-- s:( -->

  • wiece co sie u mnie stało, okazało się że padła kostka stacyjki i dlatego pojawiała sie ta kontrolka po kilku obrotach silnika

Log in to reply