Witaj na forum Fabia Club Polska

[F1] Kłopoty immo :(

Topic created · 13 Posts · 16586 Views
  • Witam serdecznie, jestem od niedawna posiadaczem skody fabi 1.4 mpi od jakiegoś czasu włącza mi się immobilazer raz się włączy raz nie i nie wiem czemu sie to dzieje sprawdzałem pod kompem i nie pokazało zadnego bledu. A najciekawsze jest to ze jak wyjme i włoże z pozycji 49 bezpiecznik tylko go mocno dociskne to wtedy mi wylancza sie immo i moge odpalic auto. Proszę o pomoc.

    [size=75][ [i][b]Dodano[/b]: 23-06-2012, 21:02[/i] ][/size]
    Dzisiaj na nowo kłopoty z immo bezpiecznik nic nie pomógł więc byłem smuszony wpisać pin awaryjny i podziałał potem po jezdzie po jakimś czasie poszedłem do auta i samochod z kluczykiem znikł i nie mrugał :] <!-- s:] --> z tego mogę wywnioskować ze probłem jest w stacyjce chyba.

    [size=75][ [i][b]Dodano[/b]: 29-06-2012, 19:37[/i] ][/size]
    Panowie z autoland.supertraders.pl/ po rozmowie z nimi gwarantują mi naprawę tego z gwarancją że nie będzie mi już się włączał immo. A immo zawsze się włącza jak tylko zrobią się upały i auto sie nagrzeje na maxa wtedy od razu mnie tylko ratuje wpisanie pinu. A jak jest chłodno albo auto stoi ciągle w cieniu wtedy ani razu mi się immo nie włącza i jest normalnie. Panowie liczą za to 400-450zl z wykasowaniem wszystkich błędów z komputera.

  • Przypuszczam, że masz problem z kostką elektryczną znajdującą się z tyłu stacyjki. Jeśli jest uszkodzona kwalifikuje się do wymiany.

  • Panowie z AutoLand który podałem wyżej naprawili mi tą usterkę i najblisze dni pokaża czy działa tak jak nalezy. Jak na razie ani razu mi się nie właczył immo ale jak by co to gwarancja jest i moge jechac na reklamacje :] <!-- s:] -->. Dzisiaj jade na korekte zegarów to zle ustawione i pokazuje mi prędkość o ok 10km/h za mało jak jade.

  • Witam,

    mam Skodę Fabię z 2002 roku, 1.4 mpi, 60 KM.

    ja też mam bardzo podobny problem, tzn. czasem świeci się kontrolka immo i auto nie odpala.

    Kiedyś ze dwa razy zdarzyło mi się tak, jakby immo rozkodowało się na amen, tzn. nic nie pomagało na odpalenie i trzeba było holować do ASO, gdzie kumpel kodował mi za 50zł na nowo kluczyki (zgubiłem kiedyś blaszkę z kodem PIN do immo, więc musiałem do ASO jeździć).

    Później raz na jakiś czas zdarzało mi się, że auto nie odpalało, ale wystarczyło trochę poczekać (czasem 15 minut, czasem do rana) i się uruchamiał. Miałem taką obserwację, że zazwyczaj się to działo wtedy, kiedy coś się z samochodem robiło przed odpaleniem, np. pakowałem bagaże. Ale nie zawsze. Czasem wsiadałem tak po prostu i nie odpalał.

    Kolega z ASO twierdził, że to niby wina kluczyka. Jednak na obu kluczykach był dalej problem, więc doradził mi, żebym po prostu wyłączył immo w cholerę (twierdził, że to proste i za 150zł to zrobię) i nawet dał mi jakiś namiar. Gość z namiaru był na długotrwałym urlopie, więc szukałem na własną rękę. Znalazłem jakiegoś znajomego dalszego znajomego - "tak tak, wyłączę, żaden problem, 150zł". No to ok, jadę, a on mówi, że musi rozbebeszyć pół auta i że prawdopodobnie nie będzie też działał alarm i centralny zamek... Podziękowałem i szukałem dalej, zaznaczając, że chodzi mi o programowe wyłączenie immo. Szybko znalazłem gościa, który twierdził, że programowo wyłączy. Pojechałem, coś tam zrobił i wziął 150zł. Oczywiście po dwóch dniach autko nie odpaliło, jeździłem jeszcze ze dwa razy do niego, w końcu się poddał, bo dalej nie działało (przy okazji znalazł jakiś zimny lut i przylutował kabelek).

    Udało mi się w końcu pojechać do tego gościa poleconego na początku. Ten stwierdził, że Fabia 1 jest "wynalazkiem" i wszystko działa inaczej niż w innych autach grupy VW... I że programowo nie da się wyłączyć, a mechanicznie trzeba robić obejście w trzech miejscach i że to drogo wyjdzie... Twierdził kategorycznie, że to kluczyki są walnięte i wymienił coś tam w kluczykach i zaprogramował je na nowo (za 150zł). Mówił, że przy programowaniu wyszedł jakiś błąd, który wskazywał, że jest problem albo z anteną przy stacyjce, albo z zegarami i że wykasował ten błąd i się już więcej nie pojawił. I żeby jeździć, a jak nie odpali, to wrócić.

    Auto działało 2 tygodnie (akurat była kiepska pogoda, a ja też jeździłem głównie wieczorami) i w słoneczną niedzielę, kiedy bardzo je potrzebowałem, a dzień wcześniej oddałem pożyczone auto (które miałem na wszelki wypadek), oczywiście nie odpaliło (miałem nawet podejrzenia, że samochód robi to złośliwie). Wieczorem, gdy już sobie poradziłem i załatwiłem sprawy innym autem, oczywiście odpaliło bez problemu. W ogóle zauważyłem, że auto nie odpala raczej w słoneczną pogodę, a jak jest zimno, to pali.

    Pojechałem, gość wymienił antenę przy stacyjce (40zł) i auto nie odpaliło od razu pod warsztatem, jak je odbierałem. Więc wyszło, że niby zegary (a te nowe z wymianą w ASo to ponad 2000zł). Docisnąłem gościa i próbował jeszcze programowo to zrobić, ale się poddał, a mechanicznie to trzeba emulator podłączyć za 1000zł, bo sam by go musiał zrobić... Stanęło na tym, że poszuka gdzieś dobre i tanie używane zegary i je wymieni.

    Trochę się boję, że wydam kilkaset zlotych, a to dalej nie będzie to. W związku z tym mam pytania:

    1. Czy naprawdę nie da się w miarę łatwy sposób wyłaczyć immo? Przecież złodzieje jakoś kradną te Fabie, to nie jest pancerne auto nie do złamania... Jeśli się da, to jak? Programowo? Albo jakimś już istniejącym emulatorem? Zdaję sobie sprawę, że to śliski temat, więc proszę chociaż o info, czy to jest możliwe i czy warto szukać kogoś, kto by się tego podjął...

    2. Czy znacie jakiś warsztat w Warszawie, który by się mógł podjąć naprawy zegarów, podobnie jak AutoLand z Krakowa?

    3. Czy jak świeci się kontrolka, to da się jakoś awaryjnie odpalić auto (odzyskałem PIN do immo) bez kabla, komputera itp.?

    Mi immo nie jest potrzebne do szczęścia, najchętniej bym się go pozbył, ale nie za 1000zł...

  • Jak coś znajdę coś w stylu autoland to od razu tutaj napisze. Ja miałem jednym słowem szczescie jak tylko zadzwonilem do nich to od razu wiedzieli o co chodzi :] <!-- s:] -->.
    P.S. W tych silnikach nie da się wymontować immo.

  • Wymontować się nie da ale jest możliwośc wyłączenia poprzez wpisania 4 cyfrowego pinu.
    Ja bym spróbowal z drugim kluczykiem. Jeżeli zamiana kluczyka nie pomoże to może czujnik/czytnik od immo który znajduje się przy kierownicy padł.

  • Dziękuję za odpowiedzi 🙂 <!-- s:) -->

    [quote="krzykii3"]Wymontować się nie da ale jest możliwośc wyłączenia poprzez wpisania 4 cyfrowego pinu.
    Ja bym spróbowal z drugim kluczykiem. Jeżeli zamiana kluczyka nie pomoże to może czujnik/czytnik od immo który znajduje się przy kierownicy padł.[/quote]
    A jak się to wyłącza przez wpisanie PINu? Trzeba mieć jakieś urządzenie czy program? jeśli tak, to jakie?

    Na obydwu kluczykach jest to samo, a obydwa miały wymienione te fasolki w środku. Antena przy stacyjce jest wymieniona.

  • Jak tylko zobaczę do książki jak to sie wpisywało to napisze Ci. Ale jak dobrze pamiętam to jak masz ten patyczek o kilometrów jakie zrobiłeś co można zerować to przekręcasz w któraś stronę i naciskasz wtedy powinno pojawić Ci się 0000 i wpisujesz pin jaki jest i akceptujesz przekręcając ten patyczek i przekręcasz w prawo albo lewo nie pamiętam. I możesz odpalić normalnie wtedy będzie Ci się świecić immo co chwile ale nic się nie dzieje. Skoda fabia ma właśnie taki mankament z tymi immo. Jak jakiś zakład ma dobry sposób na to, to zrobi za ok 400-500 zl i masz z głowy :] <!-- s:] -->

  • [quote="huzar"]Jak tylko zobaczę do książki jak to sie wpisywało to napisze Ci. Ale jak dobrze pamiętam to jak masz ten patyczek o kilometrów jakie zrobiłeś co można zerować to przekręcasz w któraś stronę i naciskasz wtedy powinno pojawić Ci się 0000 i wpisujesz pin jaki jest i akceptujesz przekręcając ten patyczek i przekręcasz w prawo albo lewo nie pamiętam. I możesz odpalić normalnie wtedy będzie Ci się świecić immo co chwile ale nic się nie dzieje. Skoda fabia ma właśnie taki mankament z tymi immo. Jak jakiś zakład ma dobry sposób na to, to zrobi za ok 400-500 zl i masz z głowy :] <!-- s:] -->[/quote]
    To jakbyś mógł to sprawdzić, to byłbym mega wdzięczny 🙂

  • Znalazłem w książce, jak to zrobić, dzięki wielkie za radę! 😄 <!-- s:D -->

    Przy najbliższej okazji sprawdzę, czy to działa 🙂

  • Panowie od soboty mam Fabie I z 2003 r. wersja - "classic", gola jak święty turecki. Ma tylko wspomaganie kierownicy, poza tym nic !
    Jak mogę sprawdzić czy moje auto ma immobilaizer ? nie mam żadnego doświaczenia z tym autem. Mam drugi kluczyk z takim breloczkiem z jakimś tam numerem i nic więcej. Jak to sprawdzić ? autko niby super z malym przebiegiem na 100%. Zadbane.

  • Jeszcze jedno pytanie, czy Fabia ma jakiś czujnik, krańcówkę do zapalania światła wewnątrz auta? nie mam światła wewnątrz po otwarciu drzwi. Jak to jest zrobione w tym aucie?

  • Rozbierz kluczyk i zobacz czy masz taka szklana tubke jesli masz to masz immo.

Log in to reply