[F1] Zagadka dnia: co się dzieje? prędkościomierz i inne leż

Topic created · 8 Posts · 2008 Views
  • Witam, mam taki problem z moja niedawno kupioną fabia, 2007r classic, 1.2.

    Problem: Przy osiągnięciu prędkości ok 40mil/h włącza się dioda ostrzegawczego wykrzyknika (jakby od ręcznego), dioda abs (+ długi piszczący sygnał dźwiękowy ostrzegawczy), prędkościomierz przestaje działać, licznik kilometrów także nie nalicza odległości, dioda abs jest włączona, wspomaganie nie działa (lub działa ale dużo gorzej niż wcześniej), a przy skręcaniu w prawo zeruje się na moment licznik paliwa... po włączeniu się tego całego cyrku, gdy zmienia się biegi to będąc na jałowym biegu silnik zwiększa obroty do 3000 lub więcej po to by wrócić na ok 2000 przy wrzuceniu jakiegokolwiek biegu... Po wyłączeniu silnika i włączeniu go od nowa samochód nie pokazuje żadnych nieprawidłowości aż do ponownego osiągnięcia prędkości ok 40mil/h...

    Co zostało zrobione:

    • samochód został podłączony pod komputer podczas jazdy na autostradzie (wiec był podlaczony pod kompa w momencie nastąpienia awarii) i wyświetlił następujące błędy:
    1. Engine ECU: Vehicle speed signal not a plausible signal P0501
    2. ABS-ECU: P1653, Varying wheel speed impulser intermittent
    • lewy tylni czujnik abs został wymieniony - nie pomogło
    • świece wymienione - nie pomogło
    • miał zostać wymieniony jakiś czujnik prędkości wała (coś przy skrzyni biegów) ale niestety ten w moim samochodzie kształtem nijak nie odpowiada temu który powinien tam być wg sklepu, więc z tego narazie zrezygnowałam...

    Proszę o pomoc co to może być, jakieś pomysły, uwagi, może ktoś miał podobnie? byłabym wdzięczna bo mieszkam w uk, odwiedziłam już kilkunastu mechaników zarówno polskich jak i angielskich i żaden nie wie co to może być... jedyne co chca to brać samochód na warsztat i szperać kasując przy tym kilkadziesiąt funtów za robotogodzinę...

  • [quote="le_ann"]miał zostać wymieniony jakiś czujnik prędkości wała (coś przy skrzyni biegów) ale niestety ten w moim samochodzie kształtem nijak nie odpowiada temu który powinien tam być wg sklepu, więc z tego narazie zrezygnowałam... [/quote]
    może założyć ten co powinien być ? może już ktoś tam grzebał ?

    podpowiedz mechanikom, by sprawdzili całą wiązke elektryczną od komputera w dół do prowadnicy pod filtrem powietrza, ona jak zacznie gnić to robi zwarcia na przewodach, przebicia i różne rzeczy potrafią się dziać. drugie miejsce to wiązka w podszybiu - też gnije.
    w PL za sprawdzenie i ew. naprawe tej wiązki nie powinni wołać więcej jak 500-600 zł. ( ja nie płaciłem, ale znam z opowieści innych)

    ale tak patrze - masz auto z 2007 r. - może jest powypadkowe i coś z kablami jest namieszane ? szczególnie CAN ? - może postawić lepiej do aso i niech spawdzą - w ostatecznym rozrachunku może być taniej niż u "pana Kazia" x12 ??

  • kapi ma rację, od siebie bym tu jeszcze dodał, że kolega miał równe dziwne anomalie co prawda w octawi, ale przyczyna była w wiązce w którą jakiś zwierzak utopił swoje zęby.

  • a ja bym stawiał na czujnik przy skrzyni biegów czyli prędkości, według mnie to wymien go i dopiero dalej szukaj jeśli nie pomoże.

  • hej a możesz mi podesłać zdjecie z internetu o którym czujniku mowisz, bo kiedys o jeden poprosiłam w sklepie, doradzili mi ze to napewno ten, potem okazalo sie, ze nie dosc, ze wygada inaczej to jeszcze wogole robi co innego... angielscy sprzedawcy, wiadomo...

  • mniej więcej coś [url=http://www.skodaczesci.pl/oferta/czesc.php?id=1008]takiego[/url] tylko do silnika 1.2.

  • Dzięki wielkie, dzisiaj będę szukać na necie a w jutro się wybiorę do sklepu zobaczyć co to takiego i czy da się to dostać w anglii bez problemów i tłumaczenia sprzedawcom w sklepie, ze nie wiedza o co mi chodzi...

    czy da się tą część wymienić samemu czy musiałabym mieszać w to zakład napraw itd.?

  • miałem przygody z licznikiem raz działał a raz nie wspomaganie tak samo i jeszcze kilka drobnych objawów okazało się że wiązka do wymiany szczególnie lubi gnić na podłużnicy pod aku i tam bym sprawdził najpierw

Log in to reply