Witaj na forum Fabia Club Polska

Nieregularne spadki napięcia

Topic created · 11 Posts · 6414 Views
  • [quote="kara"]można było zauważyć nocą jak światła mrugają, później nasilało się to i zaczeło być widoczne na podświetleniu zegarów, radiu, wewnętrznym oświetleniu i ogólnie wszystkich źródłach światła[/quote]

    Jest to info o padającym czujniku w układzie wspomagania.

  • hehe mam od dluzszego czasu ten sam problem, ale jakos to olalem, bo mysalem ze inne napiecie maja diody, ktore wlutowalem zamiast zielonych skodowskich 😛 ale mam dokladnie podobne objawy... ale mi sie wydaje ze to normalne. Jak depne gaz to juz problemu nie ma, jak motor pracuje na jalowym to wtedy mam istne Manieczki czy inne party w aucie 🙂 <!-- s:) -->

    Bardziej bym sie silnikiem martwil niz elektryka 😛

  • hehe to nie masz tak zle z ta elektryka 🙂 u mnie to wszystko mryga, poczynajac od tego ze na luzie to slabo swieca swiatla mijania 😛 jak przygazuje to normalnie 🙂 <!-- s:) -->

  • 😕 <!-- s:/ --> a masz jakies dodatkowe urzadzenia podlaczone pod zasilanie niz seryjne?

  • [quote="kara"]1) Czego ten czujnik dokładnie dotyczy? Mówisz może o czujniku skrętu?[/quote]

    Tak 🙂 <!-- s:) -->

    [quote="kara"]2) Na ile pewna jest ta informacja? [: [/quote]

    Pewności nigdy nie ma 100%, ale według moich ustaleń na necie i po warsztatach to za mrugające oświetlenie odpowiedzialny jest padający czujnik skrętu.

    [quote="kara"]3) Czy do tego układziku da się jakoś w miarę spokojnie dotrzeć i go sprawdzić?[/quote]

    [url=http://fcl.pl/forum/viewtopic.php?t=1272]TU[/url] [b]Tomek[/b] coś Cię naprowadzi osobiście go nie wymieniałem.

  • na moje oko trw do niemieckich silnikow, koyo do czeskich. Sadze po zlaczkach i sposobie oslony (pancerzyka) na kablach. Takie jak trw sa w u mnie, ale moge sie mylic 😛 <!-- s:P -->

  • a co byscie powiedzieli na akumulator??? mozliwe czy nie??? bo ja mam bardzo podobny problem, dyskoteka ze swiatlami i jeszcze wspomaganie (raz dziala dobrze a raz wogole i kontrolka sie zapala).

    Dodam jeszcze ze gdy wspomaganie sie wylaczy i zapali sie kontrolka to swiatla dzialaja normalnie (dyskoteka ustaje).

  • u mnie akumulator ostatnio cos marudzi tzn alarm informuje, ze slaby jest, ale tylko wtedy gdy z ~2-3h muza gra na postoju. Pozniej jak pojezdze jest ok. W zime auto odpalalo jak nalezy 🙂 <!-- s:) -->

  • Czujnik skrętu 😉 jak wynajdę to zapodam foty ale... trochę to potrwa bo robiłem format dysku 😕 <!-- s:/ -->

    Jako ciekawostkę podam że jak jużcałkiem padnie czujniczek to mamy słabsze ładowanie aku i u mnie raz się zdarzyło, że w zimie ... nie odpalił 😕 Czy od czujnika czy nie nie wiem - fakt faktem aku się rozładował-a był jeszcze młody.

  • No wiec czekamy na foty;)

    Ja bede musial dobrac sie do czujnika w swojej fabce, bo w nocy zbyt bardzo przeszkadza migotanie swiatel;(

  • [quote="Dudi"]Czujnik skrętu 😉 <!-- s;) --> jak wynajdę to zapodam foty [/quote]

    Wiem, że trochę Ci dodam roboty, ale jakbyś do tych fotek dodał opisy, co, jak, po kolei należy zrobić to można by to wrzucić do działu [b]zrób to sam[/b].

Log in to reply