Witaj na forum Fabia Club Polska

[F1] Popiskiwanie pod maską po odpaleniu zimnego silnika .

Topic created · 6 Posts · 871 Views
  • Witam spotkał się ktoś z takim problemem ? Po odpaleniu zimnego silnika coś mi popiskuje pod maską . Po otwarciu maski popiskiwania ( piszę popiskiwania bo nie jest to jednostajny pisk jak np. pisk ciągle ślizgającego się paska ) wydobywają się z lewej strony tam gdzie wiadomo jest pasek napędzający alternator . Ciężko to miejsce zlokalizować . Popiskuje tylko na zimnym silniku jak się tylko lekko rozgrzeje koniec z popiskiwaniem . Rozrząd mam wymieniony ( kompletny wszystkie rolki , oba paski , pompę wody ) więc raczej z rozrządu to nie dochodzi . I teraz co to może być ? Rolka napinająca ? Pasek wielo rowkowy ( stan wizualny dobry ) Autko ma przejechane 60 tys kilometrów , fabia 1 1,4 16 V 75 Km . Rok produkcji 2005 .

  • Możesz sprawdzić naciąg paska. naciśnij pasek po środku między najdalej oddalonymi od siebie rolkami (bądz alternatorem) nie powinien się więcej ugiąć jak max 0,8mm.
    Powodem może być rolka, łożysko w alternatorze bądź łożysko kompresorze klimy.
    Jakiej Firmy masz pasek? Jeśli inny jak oryginał bądź GATES to mogą piszczeć.
    Nie sugeruj się też tym że była niedawno wymieniana rolka bo jeśli nie jest jakiejś porządnej firmy to będzie piszczeć.

  • Pasek mam oryginalny . Dzisiaj pryskaliśmy specjalnym preparatem po pasku i nic to nie dało . Wygląda to na łożysko rolki napinającej pasek wielorowkowy . Podjadę do mechanika i niech sprawdza , popiskiwania mi nie przeszkadzają ale nie lubię niespodzianek na trasie , więc wolę zrobić zawczasu .

  • [quote="DIABOLO75"]wolę zrobić zawczasu[/quote]

    I takie rozwiązanie zaoszczędza nerwów i kopania auta że zawiodło, a to przeważnie nie auto zawodzi tylko my że nie robi się czegoś na czas.

  • Może szczotki alternatora, mam to samo u siebie na zimnym silniku.

  • Spryskałem preparatem na "piszczące" paski ale nie pomogło , nie pomogło znaczy się od razu . Następnego dnia pisk się stracił i pol 3 dniach powrócił . Dzwoniłem do serwisu skody i powiedział mi mechanik żeby ściągnąć pasek napędzający alternator i odpalić na chwilę bez paska wtedy będzie wiadomo czy to wina po stronie paska wielorowkowego czy po stronie rozrządu . W sobotę chciałem to zrobić ale skubany nie piszczał więc muszę poczekać może w ten weekend spróbuję .

Log in to reply