[F1 i F2] Problem z odpalaniem - temat zbiorczy

Topic created · 292 Posts · 48241 Views
  • Gorący silnik zawsze będzie ciutkę dłużej kręcił niż zimny. Nie przejmuj się.

  • [quote="gość"]A co to może być jak przy uruchamianiu silnika (1.2) rzuca silnikiem na boki? Nie zawsze tak jest, ale średnio na dziesięć odpaleń zdarzy się ze dwa trzy razy.[/quote]

    Taki objaw świadczy o uszkodzonych poduszkach, ale weź pod uwagę, że zawsze jest jakaś tolerancja w rzucaniu na każdych poduszkach, silnik nigdy nie będzie nieruchomy.

  • Ale jak to rzucanie zauwazyles??
    Odczules cos jak zapalales auto czy jak??
    Musialbym sprobowac zapalic auto z otwarta maska, bo takto nie odczuwam nic niepokojacego

  • Ja juz tez jakis czas mam problem z odpalaniem, ale nie za kazdym razem sie tak dzieje. Moze co 5 raz zdarzy sie, ze nie odpali za pierwszym tylko za drugi, co 10 zdarzy sie ze za czwartym. Nie wiem czy wtedy sie silnik trzesie bardziej czy nie bo nie zwracalem, ale na zimnym zawsze zapali od razu. Wyglada to tak, ze po przekreceniu kluczyka obroty bardzo spadaja, az silnik sam sie ratuje podnoszac obroty na moment do ok 1000 a pozniej wracaja na swoje miejsce. Niedlugo przeglad wiec (o ile o tym nei zapomne) zglosze to w serwisie.

  • nie kupuj 4 na allegro, ja mam 4 i również gnębi mnie taki problem, nie znam lekarstwa tymbardziej że całjiem niedawno miałem programowany cały komp. pokladowy, moje sugestie to chyba świece do wymiany

  • [quote="wolfmk"]Ja juz tez jakis czas mam problem z odpalaniem, ale nie za kazdym razem sie tak dzieje. Moze co 5 raz zdarzy sie, ze nie odpali za pierwszym tylko za drugi, co 10 zdarzy sie ze za czwartym. Nie wiem czy wtedy sie silnik trzesie bardziej czy nie bo nie zwracalem, ale na zimnym zawsze zapali od razu. Wyglada to tak, ze po przekreceniu kluczyka obroty bardzo spadaja, az silnik sam sie ratuje podnoszac obroty na moment do ok 1000 a pozniej wracaja na swoje miejsce. Niedlugo przeglad wiec (o ile o tym nei zapomne) zglosze to w serwisie.[/quote]

    Sprawdź świeczki, a co do pływania to przepustnica.

  • Swieczki wymienione 😉 <!-- s;) --> Kompletnie nic nie maja z tym wspolnego..

  • To teraz wyczyść przepustnicę 🙂 <!-- s:) -->

  • Wtam
    Jak zaparkuję autko pod górkę to mam problem z odpaleniem.jak stoje w poziomie to jest ok

  • A jak z paliwem ?? Jak masz niski poziom paliwa, to Ci nie idpali, bo nie doplywa paliwo do pompy...

    Zalej do pelna i zobacz czy problem nie ustapil 🙂 <!-- s:) --> Pozdro!

  • hehe wlasnie 😛 <!-- s:P -->

  • witam oczywiście ze poziom paliwa był odpowiedni ok 20 litrów chyba że to za mało

  • Kiedys mialem takie objawy w dodge'u. Opuscili go z podnosnika na jakis element i wgnietli w ten sposob bak. W fabii sa raczej plastikowe, wiec taka opcja odpada.

    Moze pompa szwankuje?

    Jaki masz przebieg? Kiedy swiece zmieniales?

  • przebieg 56000 ale mozesz miec rację swiece maja prawie 4 lata planuje wymienic podczas przeglądu w czerwcu

  • swiece z tym akura wiele wspolnego raczej nie będa miały, skoro stoi w poziomie i odpala a pod górke nie, bardziej bym sie doszukiwał czegoś na układzie paliwowym, może filtr paliwa jest zawalony po uszy (jesli w benzynowcu tez występuje tak jak w klekocie)

  • Witam wszystkich. Mam mały problem z fabią 1,2 40kw rok 2004 przebieg 143 tys LPG
    Na ciepłym silniku mam problemy z odpaleniem auta -nie za każdym razem ale dośćć często, Ide na zakupy do marketu a tu po zakupach stres odpali czy nie.Trzeba długo kręcić i z oporami przeważnie za 3-4 kręcęniem odpala. Wymieniłem tydzień temu świece- nie pomogło.
    Przypadkowo poznany gość w czasie takiej przygody z niemocą odpalenia notabene właściciel Oktawi stwierdził ze świece są zalewane podczas kręcenia.
    Czy ktoś z was miał taki problem ? Gdzie może tkwić usterka?

  • [quote="mrice"]może filtr paliwa jest zawalony po uszy (jesli w benzynowcu tez występuje )[/quote]

    Występuje, podejrzewam, że może jak autko stoi pod górę paliwo przeleje się w baku i razem z nim popłyną nieczystości po dnie baku które staną w pobliżu zassania pompy i pompa zamiast paliwa zasysa syfki i stąd problemy.

  • hmm jest taka możliwosc, ale musiało by troche tego syfu tam pływać, albo pływa jeszcze co innego co np przytyka otwór "wylotowy" z baku, oczywiście jest to hipotetyczne założenie, ewentualnie można by jeszcze przypuszczać, coś z elektryką pompy paliwowej, inny przechył i może przewody dostają przerwe (choć to mało prawdopodobne, ale wykonalne)

  • Wystarczy jedno pechowe tankowanie i parę miesięcy problemów jak u Wojtasa.

  • dokladnie ;] ja swoja fabcie karmie na shellu, v-power pol na pol 95/100 ;] i smiga jak burza ;]

Log in to reply