Witaj na forum Fabia Club Polska

[F1] Duże spalanie a wymiana czujnika stop

Topic created · 5 Posts · 1158 Views
  • Od kilku miesięcy obserwuje wzrost zużycia paliwa w mojej Fabii 1,4 MPi 2002r.Jest zużycie na poziomie 9l/100.Wymieniałem czujnik świateł stop i wyczytałem gdzieś na forum że po wymianie takiego czujnika działanie komputera przestawia się w serwis czym może być spowodowane większe zużycie Pb.Czy ktoś mógłby to potwierdzić albo mnie poprawić.Jeżeli tak to jadąc do warsztatu co mechanik w ustawieniach ma naprawdę poprawić.Żeby aby coś nie spartolił bo to różnie bywa.Do ASO nie jadę bo to totalni partacze.Zapłacę dużo za nic. Proszę o pomoc.

  • Dziwna przypadłość.
    Zacząłbym od podpięcia auta pod komp i skasowania błędów jeśli istnieją. Jeśli komp w aucie ma błędy w pamięci to może i mieć to jakiś związek z spalaniem, ale jakoś sceptycznie do tego podchodzę.
    Skasuj błędy i sprawdź spalanie.

    Kiedyś jak miałem bardzo duże spalanie, gdzie za 100zł (w ok 2003-2004r) ledwo dojechałem do serwisu oddalonego o 32km. Nie pojawił się nawet Check. Serwis był bardzo zdziwiony, a koleś który obsługiwał kompa po prostu skasował soft z ECU i wgrał nowy co rozwiązało problem. Nie byli w stanie odpowiedzieć dlaczego auto paliło tak dużo. Dodam że nie było żadnego błędu w kompie. - ale to jako ciekawostka bardziej.

  • a to spalanie to w mieście czy na trasie? bo jak w mieście to ja bym się cieszył jak by mi tyle paliła, mi normalnie w mieście to 10l pali a wcale nie gazuję tylko delikatnie jeżdżę. może też powinienem się zacząć martwić bo to za dużo jak na miasto?ale wg. mnie te silniki w mieście tak palą i nie uwierzę że komuś pali 6-7 litrów w mieście.
    pozdrawiam Arek

  • Francuz, mi spala w miescie 6,6l/100, nie jest to moze metropolia - Toruń ale kto kiedys przejezdzal przez Toruń w godzinach szczytu ten wie, że korki są tu dokuczliwe. Nie są to jakieś specjalnie długie trasy - ok 7/9km.

  • [quote="MARKO"]Kiedyś jak miałem bardzo duże spalanie, gdzie za 100zł (w ok 2003-2004r) ledwo dojechałem do serwisu oddalonego o 32km. Nie pojawił się nawet Check. Serwis był bardzo zdziwiony, a koleś który obsługiwał kompa po prostu skasował soft z ECU i wgrał nowy co rozwiązało problem. Nie byli w stanie odpowiedzieć dlaczego auto paliło tak dużo. Dodam że nie było żadnego błędu w kompie. - ale to jako ciekawostka bardziej.[/quote]

    Też się przychylam do tej wersji, raz w warsztacie znajomy mechanik powiedział mi ,że często duże spalanie jest ciężkie do zdiagnozowania i oni nie bawią się w żadne regulacje tylko najprościej jest wgrać od nowa soft, dopiero gdy to nie pomaga zaczyna się szukanie problemu w silniku.

Log in to reply