Witaj na forum Fabia Club Polska

[F1] Nie pali

Topic created · 6 Posts · 1775 Views
  • Witajcie,
    odebrałem 3 dni temu, samochód od mechanika był robiony rozrząd, filtry, olej, tarcze hamulcowe, uszczelka pod głowicą i takie tam pierdoły eksploatacyjne.

    Samochód w zasadzie zachowywał się prawie normalnie- prawie bo po rozgrzaniu i przejechaniu kilkudziesięciu kilometrów, zamigała kontrolka oleju- w oczach mych pojawiła się panika. Zatrzymałem samochód, ostudziłem go, sprawdziełm olej- stan oleju OK, w zasadzie to maximum.
    Zadzwoniłem do mechanika, powiedział, że kontrolować olej, to pewnie czujka, albo styk, albo jakaś pierdółka. (umówiłem się na przyszły tydzień). Ważne jest to, że dziennie samochodem robię ok. 200 km. Fabie mam od tygodnia.

    Dzisiaj podczas sprząrania samochodu, pobawiłem się pilotem- nie wiem czy alarm+ centalny był zamontowany fabrycznie, czy przez użytkownika czy jak. W każdym razie, pilot nie jest w kluczyku tylko jest dodatkowy, ma cztery przyciski od samej góry: otwieranie, zamykanie, symbol jakby przekreślonego głośnika, oraz błyskawicy- nie wiem do czego te dwa ostatnie służą. Od momentu, jak powciskałem na piocie wszystkie przyciski- celem odrycia do czegło służą, samochód przestał palić. Kręci, kręci, kręci i nic, wogóle nic się, nie dzieje słychać chyba sam rozrusznik.

    Akululator naładowałem, bezpieczniki sprawdzone - i nic nie pali. Na forum wyczytałem, aby odłączyć klemę od aku, aby się zresetował ok. 3 min- nic dalej nie działa. Brakuje mi pomysłu co z tym zrobić.

    Opisałem całą sytuację, bo zastanawiam się czy sam coś zablokowałem, czy przy okazji coś się popsuło czy to sprawa związana z sytuacją nr 1 z olejem.

    Brak mi już pomysłu!!!! Pomóżcie!

    Skoda 2002 benz+gaz 1,4 MPI 44KW, uboga bardzo wersja- zero elektryki poza zamkiem, brak klimy, elektrycznych lusterek, pełen manual, nie wiem co to za wersja.

    Macie jakiś pomysł?

  • co do kontrolki oleju to może też być, że nie ma ciśnienia oleju (często na niskich obrotach zamiga "na luzie"). Pisałeś, że była zmieniana uszczelka pod głowicą i tu może być jakiś problem z ciśnieniem jeśli zawalili robotę.

    Co do tego pilota to nie spotkałem się z takim, ale to że nie pali wydaje mi się, że to dzięki twoim zabawą. Jeśli to sprawa elektronicznego rozłączenia to nie pomogę, ale wydaje mi się ze 3 min to za krótko żeby rozkodować sprawę. Odłącz aku na noc, ale to tylko połowiczne i dość prymitywne zabiegi. Najlepiej skontaktuj się z poprzednim właścicielem to ci podpowie w czym rzecz.

  • Kurcze, tu jest właśnie pies pogrzebany, że nie mam opcji kontaktu z poprzednim właścicielem. Na 90 % podejrzewam, że nie pali- bo jest to efekt moich zabaw. Podejrzewam, że to elektroniczne rozłączenia, aczkolwiek nie wiem czy moja Fabia nie jest za prymitywna na takie rozwiązanie. Wyczytałem, gdzieś, że spróbować odłączyć centralkę alarmu, ponoć może ona się znajdować w prawych przednich drzwiach. Co lepsze, alarm mi się nigdy nie włączył i nie pali się żadna dodatkowa kontrolka niż zwykle, a przy próbie odpalenia nic.
    Próbowałem już zamknąć, otworzyć, ponownie wcisnąć na pilocie to co nawciskałem. Obawiam się, że bez interwencji "doktora" się nie obejdzie. 😞 <!-- s:( -->
    Wogóle, pechowo mi się zaczyna "współżycie" z fabią.

    AAAA, jeżeli nie trzymałą ciśnienia jeździłem tak ok 500-600 km- 2-3 dni czy mógł się w tej sytuacji silnik zatrzeć, lub coś innego się stać?
    Jaki jest objaw zatarcia? Kręci, kręci, kręci i nic, czy jakiś inny charakterystyczny dźwięk? Bo teraz tak jak mówię, kręci tylko rozrusznik, i nie słychać tam nic więcej, próbowałem na bendzynie, LPG.....

    Sorki, za tyle pytań ale jestem zielony, do tej pory śmigałem golfem z 1988 roku- perełka motoryzacji:)

  • tak jak pisałem-sprawę alarmu itp niestety nic więcej nie podpowiem. Odłącz aku na noc i MOŻE się uda.
    Nie wydaje mi się żeby silnik się zatarł. Pisałeś że oleju ma full, jeśli nie gotował się podczas pracy i nie paliła się cały czas kontrolka ciśnienia oleju to nie martw się na zapas:)
    Jakby silnik był zatarty to nie obróci wałem. Weź kogoś żeby zobaczył czy jak kręcisz rozrusznikiem to czy obraca silnikiem. Jeśli obraca tzn że nie jest źle, a po za tym tzn, że ten twój alarm np rozłączył dopływ paliwa i kręcić będzie aż nie padnie aku.
    Takie już są samochody i nie martw się tyle tylko jedź do jakiegoś elektryka, czy elektronika niech najpierw sprawdzi ci ten alarm i pilota, bo raczej dlatego nie odpala.

  • Też obstawiam zablokowanie alarmu. Każdy alarm( teoretycznie) ma awaryjne rozłaczenie gdzieś ukryte.Może to być np: dodatkowy kabelek gdzies przy centralce , który trzeba przypiąć do elementu metalowego samochodu, albo jakis inny patent. Centralka jest tam gdzie monter miał fantazje ja ukryć. Zwykle jest to gdzieś pod deska rozdzielczą.

  • Witam.Sprawdź może opcję przyciśnięcia klawiszy pojedyńczo każdy z osobna( tych poza otwieraniem i zamykaniem) przez dłuższy czas tak około 5 sekund,może to coś da.Wydaje mi się,że zblokowałeś to swoją zabawą z pilotem.Poszukaj w dokumentacji którą dostałeś do auta może natkniesz się na jakieś papiery od alarmu - instrukcję.Centralki raczej nie zresetujesz poprzez odłączenie klemy od akumulatora,bo centralka zapamiętuje ustawienia w tak zwanej pamięci nieulotnej.Wszystko zależy od centralki.Może znajdziesz centralkę pod kierownicą,bo to lokalizacja ujatwiająca montaż elektryczny.Rozejrzyj się za luźnym przekaźnikiem w podstawce pod kierownicą,prawdopodobnie będzie on pełnił rolę odcięcia zapłonu,pompy paliwa itp można spróbować zewrzeć kawałkiem przewodu jego styki robocze (NUMERY STYKÓW TO: +12V to numer 30,a styk pompy to 87) i spróbować odpalić auto.Powodzenia.

Log in to reply