[F1 i F2] kontrolka silnika/helikopterek/Check/EPC

Topic created · 304 Posts · 123621 Views
  • Zaświeciło mi się sygnalizator z modułu sterowania silnikiem i nie chce zgasnąć.Chyba musze z tym jechać na komputer,mimo tego auto chodzi normalnie

  • [quote="Adaś"]Mnie zapaliło się to raz jak wpadłem w wielką dziurę, ale po kilku minutach zgasło.[/quote]

    😄 😄 😄 <!-- s:D -->
    Sorki, ale fajnie to bardzo zabrzmiało 🙂
    Jesli sie swieci EPC to może być poważna sprawa.
    Nie mniej jednak miałem sytuacje (w VW), gdzie powodem zaświecenia sie kontrolki EPC było złe podłączenie radia! :?

  • Ja myślę że jest to jakiś błąd.Jutro sie okarze.Jade z tym na kompa.Bezpieczniki wszystkie sprawdziłem
    i dalej sie to pier....li

  • Często powodem zaświecenia jest uszkodzenie czujnika stopu przy pedale hamulca. Sprawdz czy masz stop.

  • [quote="MirekS"]Często powodem zaświecenia jest uszkodzenie czujnika stopu przy pedale hamulca. Sprawdz czy masz stop.[/quote]

    Autko było zrobione już rano a usterką był ww.czujnik.Naprawaz cześcią 70 pln.
    Iznowu jest ok.

  • I znow :brawo: <!-- s:brawo: --> dla Mirka, znow prawidlowa diagnoza

  • Jak :brawo: to :brawo: :lol: <!-- s:lol: -->

  • [quote="zygus"]I znow :brawo: <!-- s:brawo: --> dla Mirka, znow prawidlowa diagnoza[/quote]

    :oops: ach bo, aż się zawstydziłem 😄 .

  • Witam

    Mam podobny problem jak powyżej wspomniany, z tym że u mnie EPC raz się świeci a raz nie, dopiero wczoraj mi się to zrobiło.Nie jestem pewien czy jest to uszkodzenie czujnika czy może coś gorszego? Napewno muszę to sprawdzić na kompie ale nie w ASO. Znacie może jakiś dobry warsztat w warszawie z pełną obsługą (komputer, itd) .

    Pozdrawiam

  • [quote="Mazi"]:D Ja miałem też ten problem ( zapalające sie ESP) ale tylko wtedy jak sobie troszkę szalałem fabianą , jazda na ręcznym , zakrety pokonywane na duzej predkości itp. :mrgreen: i do tego sygnal dzwiekowy 😛 <!-- s:P -->PPP[/quote]

    A mi sie ESP nigdy nie zapaliło 😉 ale pare razy usłyszałem ten radosny sygnał dźwiękowy 😄 .

  • kilka razy podczas, nie zawsze kontrolowanych poslizgów 😉

  • Sygnał dzwiękowy pojawi się już po chwili jazdy na ręcznym, jest to informacja dla zapominalskich, iż zaciągli ręczny hamulec 😉 .

  • Po pierwsze to witam Goscia i zapraszam do rejestracji na forum. Nie jest to trudne ani czasochlonne, a napewno ulatwi ci w przyszlosci korzystanie z forum 😄

    Mam ten sam silniczek co ty, tyle ze ja mam 2003r, zblizam sie do 45 tys km, ale problemu nie mialem. Moja rada nie opuszczaj ASO dopoki nie zrobia jak nalezy. Autko na gwarancji, takze nie odpusc.

  • [quote="Rafik67"] słyszeliście o takich przypadkach.
    [/quote]

    Tak, o jednym słyszałem, serwis nie rozgryzł sprawy, wymieniał tak jak u Ciebie i nic to nie dawało. Efekt przniosło dopiero wymiana całego zestawu wskaźników.

  • no właśnie - po tygodniu używania zapaliło mi się dzisiaj na chwile - po ponownym uruchomieniu silnika zgasło, tyle, że stopy zapalają się z opóźnieniem - zastanawiam się tylko, czy mógł na to wpłynąć mróz?? mam nadzieję, że tak... nadmienię tylko, że dzisiaj domontowałem w ASO alarm i szczerze mówiąc obawiam się, że zaczynają (!) wychodzić konsekwencje mojej decyzji:(

  • [quote="Lestek"]no właśnie - po tygodniu używania zapaliło mi się dzisiaj na chwile - po ponownym uruchomieniu silnika zgasło, tyle, że stopy zapalają się z opóźnieniem - zastanawiam się tylko, czy mógł na to wpłynąć mróz?? mam nadzieję, że tak... nadmienię tylko, że dzisiaj domontowałem w ASO alarm i szczerze mówiąc obawiam się, że zaczynają (!) wychodzić konsekwencje mojej decyzji:([/quote]

    bardzo mozliwe ze moze to byc przyczyna mrozu 😞 taki minus dla komputera to prawie zabojstwo 😞

    dlaczego sie zdecydowales wymontowac alarm :?: <!-- s:?: -->

  • [quote="Wojtas"]dlaczego sie zdecydowales wymontowac alarm :?: <!-- s:?: -->[/quote]

    Do montowac = zalozyc :mrgreen:

  • [quote="Zygus"][quote="Wojtas"]dlaczego sie zdecydowales wymontowac alarm :?: <!-- s:?: -->[/quote]

    Do montowac = zalozyc :mrgreen:[/quote]

    aaaaa 😄

  • i w dodatku problemy z netem, bo nie wiem, czemu, ale mnie z forum wylogowało - no w każdym razie ten post powyżej od LS to mój jest, żeby nie było wątpliwości;)

  • [quote="Lestek"]i w dodatku problemy z netem, bo nie wiem, czemu, ale mnie z forum wylogowało - [/quote]

    trawaja male prace nad forum .. sproboj wejsc an forum przez adres http://www.forum.fcp.prv.pl<!-- w --> i jak bedziesz sie logowal to zaznacz ten maly kwadracik i problem ustanie 😄

    PS. wszelkie problemy mozesz zglaszac do mnie na gg 4150820

Log in to reply