Fabia 2 nie odpala gdy jest gorąco

Topic created · 2 Posts · 2 Views
  • Witam
    Mam problem z odpalaniem samochodu na zimnym silniku gdy temperatura jest powyżej 25 C. Skoda Fabia 2 1.4 16 V instalacja gazowa stag (sterownik Qbox Basic, wtryski pojedyncze W03, reduktor Tomasetto Alaska). Auto przez cały rok chodzi jak żyleta, odpala bez problemu. Gdy jest lato zaczyna sie problem. Gdy auto się nagrzeje i są temperatury powyżej 25 C auto nie chce odpalić na zimnym silniku. Auto kręci ale nie odpala. Wielokrotnie kręci i nic. Znalazłem sposób że jak wysiąde z auta i mocno potrzęsę budą to po 2,3 razach odpali. Jak wyłącze gaz (tzn wyjmę bezpiecznik zasilania instalacji i spuszczę gaz z instalacji) auto na benzynie chodzi bez problemu. Problem jest gdzies z instalacją gazową. Nie wiem czy może się blokować jakis stycznik czy czujnik.
    Najgorsze jest to że usterka jest "nieregularna" np 3 dni pod rząd nie chce odpalać i tydzień spokoju.
    Usterka regularna wystepuje od 3 lat. najlepsze jest to że mam drugie auto z silnikiem 1.4 16V instalacja gazowa stag (sterownik Qbox Basic, wtryski pojedyncze W03, reduktor stag) i wystepuje ta sama usterka.
    Byłem u gazownika posprawdzał i jest jego zdaniem wszystko ok. A nie jest.
    Może ktoś pomoże gdzie szukać problemu

  • Witam.

    Tu bym raczej obstawiał czujnik jakiś być może czujnik temperatury. Trzeba też sprawdzić czy sterownik jest ok czy dostaje poprawne wartości sygnałów z czujników.

    Moim zdaniem to wina leży w lpg i ten gazownik bzdury opowiada bo mu się nie chce szukać usterki

Log in to reply