Fabia I - Alternator nie ładuje, kontrolki mrugają

Topic created · 3 Posts · 840 Views
  • Hey!
    Fabia 1.4 MPI 8v 2001 r.
    Od początku:

    Ok. 2 lat temu sporadycznie mrugały mi kontrolki - czerwona od akumulatora i kierunkowskazy. Zauważyłem, że tylko wtedy gdy jest mokro, pada deszcz albo umyłem furke.

    Pół roku temu oryginalny alternator padł i sprawiłem sobie używany ze szrotu. Kontrolki mrugały coraz częściej. Ładował 5 miesięcy.

    Miesiąc temu kupiłem znowu na szrocie. I tu zaczęły się jajca! :lol: <!-- s:lol: -->
    Po odpaleniu, przez jakieś 30 sek. nie było wspomagania - oczywiście kontrolka się świeciła.
    Czasami świeciło się EPC - jak zgasiłem i odpaliłem to znikło.
    Za to kierunkowskazy i kontrolka akumulatora mruga non stop. Jeździć się nie da, bo piszczy ciągle.
    Zresztą... Już nie jeżdżę, bo alternator nie ładuje i aku siadł 😞
    Ale jak przekręcę kluczyk na zapłon to kontrolki mrugają!

    Ktoś miał podobne problemy?
    Nie chce mi się wierzyć, że 2 alternatory tak szybko padły. Niby używane, ale to chyba inny powód.
    Sam nie wiem co robić... U mnie w mieście brak dobrych majstrów, będę musiał jechać gdzieś dalej...
    Tylko niech mi ktoś powie o co w tym chodzi, żeby Janusz mnie nie naciągnął.
    Pojechałem do swojego majstra a.k.a "WYMIENIACZ", powiedział, że widzi coś takiego pierwszy raz.

  • Zacznij od przeglądu wiązki na prowadnicy pod aku.
    Auto masz z 2001 r. więc... kable mogą być w strzępach.

    Prostownikiem naładuj aku, wspomaganie jest bardzo prądożerne .
    Odczytaj i skasuj błędy bo na pewno są w sterownikach.

  • A jeśli można prosić o instrukcje...
    Czego dokładnie szukać?

    Sorry, jestem zielony :oops: <!-- s:oops: -->

Log in to reply