[F1] Regularnie załączający się alarm

Topic created · 2 Posts · 1577 Views
  • [b]Czołem![/b]

    Pacjent to [b]Fabia 6Y Comfort[/b] (1.4MPI 44kW, Hatchback, 2001r). Na pokładzie fabryczny alarm Meta System (pilot z jednym guzikiem). Opisując po krótce stan samochodu - aktualny przebieg 151600km, roczny akumulator (trzyma normalnie), pali od strzała. Ogólnie miód malina.

    Fabiankę posiadam od niedawna (przejechałem nią raptem niecałe 1300km), przez pierwsze 500km nie było żadnych problemów. Po uderzeniu pierwszych mrozów alarmowi nagle się zgłupiało - po pewnym czasie od uzbrojenia go (nieregularnie, raz po kilku minutach, a raz po kilku godzinach) zaczyna wyć bez powodu. Trwa to z reguły kilkanaście sekund, czasem nawet do minuty, po czym wyłącza się, a za jakiś czas wyje ponownie. Warto również zaznaczyć, iż lubi sobie powyć w każdym miejscu parkowania - czy to moje własne podwórko, czy parking gdziekolwiek indziej. :evil: <!-- s:evil: -->

    Co zaobserwowałem/zrobiłem w celach sprawdzenia:
    [list]> Odłączyłem czujnik krańcowy maski - [b]nie pomogło[/b]
    > Obserwowałem światło w kabinie - [b]nie mruga w czasie wycia alarmu[/b]
    > Obserwowałem światełko w bagażniku - [b]nie zapala się w czasie wycia alarmu[/b][/list]

    Czy miał ktoś podobną sytuację i/lub ewentualnie zna przyczynę i być może rozwiązanie problemu?

    [b]Z góry dzięki za każdą pomoc[/b] 😄

  • [url]http://forum.fcp.pl/viewtopic.php?f=23&t=24439[/url]
    Zacznij od sprawdzenia zasilania - akumulator, kable zasilające centralkę, kable zasilające syrenę alarmową, akumulator syreny (jeśli jest).

Log in to reply