Radio SONY i brak ACC ? FABIA 2011

Topic created · 10 Posts · 4253 Views
  • Cześć !

    Przekopałem chyba już wszystko. Jesteście koledzy/koleżanki ostatnią nadzieją...
    Auto od 2 dni u mnie.
    Radio SONY. Potrzebne mi sterowanie po ACC, ale ...
    Dokopałem się do wiązki przewodów skody przed kostkami wchodzącymi do iso i radia.
    Idzie + stały do kostki ( takiej większej - nie znam nazwy). Tam z jednego pina (+stały) jest zrobione przejście kolejnym krótkim przewodem do pina (+ACC). W tej sytuacji w dwóch pinach jest +stały. Radio gra z kluczykiem, bez kluczyka - żyje własnym życiem. Nie ukrywam, że jest to denerwujące bo pamiętać muszę o wyłączaniu radia.

    W wiązce przed kostkami nie umiałem się doszukać jakiegokolwiek wolnego przewodu który byłby tym od ACC.

  • Cześć.
    Żeby acc działało to musisz mostek rozłączyć i poizolować przewody.
    Część ludzi nie wie że w F2 do puki nie wyciągniesz klucza z stacyjki to na acc jest napięcei i radio gra. Poza tym stacyjka ma funkcję radio.

    Mostkowanie acc i +12V to pójście na łatwiznę i często to jest robota bez wiedzy, że stacyjka ma funkcję radio.

    Uważaj na połączenia zasilania (acc i +12V) , bo Vw group ma inaczej niż wszyscy 😉 <!-- s;) -->

  • Wiesz, tak już też zrobiłem.

    Rozmostkowałem to połączenie. I w tedy został mi tylko +12 stały. Od niego w kostce wychodzi przewód do pinu od ACC. Tak to było zmostkowane.
    Moim zdaniem tam nadal brakuje jednego przewodu. Radio bez drugiego +12 nie działa. Musi być ACC i +12stałe. Tylko tego przewodu brak ?

  • Masz ori przejście z ori instalacji radiowej na nieori radio?

  • Jest tam oryginalna instalacja, w której to było zmostkowane od +12stałe do pinu od acc. W kostce fakra oczywiście.
    Więcej przewodów brak, martwi mnie to, a chciałbym problem rozwiązać.

  • jestem sam ciekaw jak to jest u mnie 🙂 <!-- s:) -->
    U mnie acc funkcjonuje

  • byłbym bardzo wdzięczny gdybyś to sprawdził. Postaram się też zrobić fotę jak wygląda to u mnie ..

  • więc tak.
    Mój żółty kabel przeradza się w w brązowy i idzie gdzie w instalacje. Przypuszczam że idzie do stacyjki. Nie chciałem nic rozbierać poza schoweczkiem pod radiem.

  • Pytanie, czy ktoś rozwiązał problem z początku postu tzn. w mojej skodzie fabii w kostce od radia z jednego pina (+stały) jest zrobione przejście krótkim przewodem do pina (+ACC). W tej sytuacji w dwóch pinach jest +stały. Radio działa ale uruchamia się bez konieczności umieszczenia kluczyka w stacyjce. Radio pamięta stacje. Problem jest taki, że prawdopodobnie to ono rozładowało mi akumulator. Radio da się wyłączyć przyciskiem. Model radia to VORDON HT-852BT.

  • jest jedno wyjście . Przeciąć ten mostek między stałym +12V a ACC.

Log in to reply