Witaj na forum Fabia Club Polska

Gaśnięcie

Topic created · 5 Posts · 1482 Views
  • Siemka, od wczoraj mam pewien problem z moja fabcia.
    Wczoraj podjechałem po kolegę, zgasiłem samochód i jakąś minutę później próbowałem go odpalić - samochód kręcił ale nic z tego, nie chciał odpalić. Kilka dwu sekundowych prób i dalej nic, wchodzę w internet w telefonie i próbuję czegoś szukać, kolejna próba (po jakiś 5min) i samochód odpala jak gdyby nigdy nic. W tym dniu miałem jeszcze pare wyjazdów (na zakupy itp) i fabcia za każdym razem odpalała bez problemu. Dzisiaj rano wchodzę do auta, odpalam od strzała, jadę 14km do pracy i pod sama firmą przed parkingiem, BACH - samochód sam z siebie gaśnie, znowu próbuję odpalić i nic. Kilka prób i auto znowu kręci lecz nie odpala, w ciągu 3 minut podjeżdza kolegą z linką żeby dokulać auto na parking, podpinamy samochód, próbuję odpalić i znowu bez problemu odpalił. Wracając z pracy (odpalił bez problemu) nagle auto zgasło podczas jazdy - odpalam od razu (udało się za pierwszym razem) lecz auto nawet minimalnie nie szło do przodu, zjechałem na pobocze i z 750 obr/min mogłem maksymalnie do 1200 wskoczyć mając but w podłodze. Auto zgasiłem i odpaliłem ponownie (bez problemu) i jak gdyby nigdy nic chodzi bez problemu.

    Fabia 2.0 8v z 2001 roku

    Co może być tego przyczyną? Trzy podobne sytuacje w przeciągu doby?? HELP 😞 😞 <!-- s:( -->

    Pozdrawiam, stasiu

  • Komputer i spr błędów.

    tapatalk

  • błędów nie ma 😉 tutaj jest ten problem 😄 <!-- s:D --> wydaje mi się, że problem występuje jak silnik trochę się nagrzeje, na zimnym spokój jest

  • Właśnie błędów nie ma i tutaj jest problem 😉 <!-- s;) --> dzisiaj znowu raz się zdażyło lecz po 3min postoju odpaliła fabcia ;/

  • Ok a czy masz szansę sprawdzić jak auto gaśnie i niechce odpalić jakie są błędy?? Ja miałem problemy z odpaleniem ale mi nie gasło auto z czujnikiem położenia wału. Błąd był tylko jak nie można bylo odpalić. Pomagało odcięcie prądu na chwilę. Błąd znikał auto odpalało. Ale to było TDI.

    tapatalk

Log in to reply