Witaj na forum Fabia Club Polska

Zamulony silnik.

Topic created · 9 Posts · 3574 Views
  • Powitać kolegów/koleżanki.

    Silnik 1.4 MPI 60KM benzyna.
    Podczas przyśpieszania (2,5k - 3,5k obr/min) auto zamula, nie ma mocy, delikatnie go szarpie. Powyżej tych obrotów już jest lepiej. Nie wiem czym to jest spowodowane. Przepustnice wyczyściłem (bez adaptacji). Świece, filtr powietrza, filtr paliwa olej, czujnik temperatury wymienione jakieś 2tyś. km temu. Nie wiem w czym problem. Chciałbym to najlepiej sam "naprawić". Może miał ktoś podobne problemy i pomoże.

    PS.
    Na dniach wymieniam alternator. Spadki napięcia do 12V (nawet niżej) podczas obciążenia, dłuższe "chechłanie" podczas odpalania, siada wspomaganie od czasu do czasu, odcina zapłon.
    Może być to spowodowane awarią alternatora (praca silnika)? Np. za mało prądu na iskry idzie? Czy w czymś innym może tkwić problem?

    Szukałem w innych postach, ale nie mogłem znaleźć nic takiego co by pomogło.
    Liczę na pomoc.
    Pozdrawiam.

  • Sprawdź sondę lambda. Miałem podobnie i na komputerze pokazało, że to ona winna.

  • Wymiana sondy pomogła?

  • Zawsze najlepiej usunąć wszystkie oczywiste usterki takie jak u ciebie z alternatorem, a później naprawiać główny problem. Co do sondy to jak najbardziej może powodować takie objawy.

  • U mnie pomogła, ja mam jeszcze gaz i na gazie trochę lepiej jechało, ale na benzynie to właśnie jak wszedł na wyższe obroty to dopiero jakoś jechał. Podepnij pod komputer, u mnie wyskoczył błąd sondy lambda.

  • Dzięki za rady. Po niedzieli oddaję autko do mechanika. Potem się odezwę. 🙂 <!-- s:) -->

  • Po wymianie alternatora, nadal muli mi Skodzinę. Nie tak bardzo jak wcześniej, ale nadal odczuwalnie.
    Błędów z sondą lambda nie było.
    Jak wyjadę nią na trasę myślicie, że odmuli?

  • ja by spróbował tak, bardzo delikatnie ją rozpędzić do 5500 obrotów/min. jechać przez kilka kilometrów. Poza tym wyczyść i zaadoptuj porządnie przepustnicę. Sprawdził bym też listwę zapłonową czy dobrze daje napięcie.

  • Przepustnica wyczyszczona.
    Co do tego rozpędzania, spróbuję tak zrobić jak kolego napisałeś.

Log in to reply